Jump to content

Zelcrow

Membres plus
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Zelcrow

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. D'accord je ne change rien de ce côté là Je n'en est malheureusement pas la possibilité actuellement mais je vais dans quelques temps avoir une nouvelle carte graphique donc je comparerai à ce moment là
  2. Bon , malheureusement cela continue même avec le pilote d'Asus , j'ai vu que j'avais une mise à jour du bios disponible seulement elle est en version beta donc je ne sais pas si c'est bon de la faire
  3. Bonjour Je viens d'installer avec le site d'Asus normalement cela devrait être bon Je possède ce modèle: https://www.topachat.com/pages/detail2_cat_est_micro_puis_rubrique_est_wgfx_pcie_puis_ref_est_in10118241.html#fiche-technique https://www.asus.com/fr/Graphics-Cards/AREZ-STRIX-RXVEGA56-O8G-GAMING/
  4. Bonsoir , J'ai effectué l'installation après un DDU comme dit précédemment et cela continue encore Pour la température j'ai utilisé l'outil directement implémenté dans le logiciel AMD Radeon Software et ma carte graphique oscille entre 55 et 60°
  5. Bonjour, je reviens vers vous car depuis 1 semaine je n'avais alors pas eu d'écran bleu mais depuis hier cela recommence et arrive plutôt en jeux Merci de votre aide et bonne fin d'après-midi
  6. Bonjour , J’ai fait exactement comme vous avez dit je vous préviens s'il y'a encore du soucis
  7. Bonsoir je reviens donc suite à MemTest86 que j'ai donc utilisé. J'ai effectué 4 passes et le logiciel n'a détecté aucune erreur pour le coup. Merci de votre réponse
  8. Bonjour d'accord j'ai suivi le tuto normalement sa devrait être bon maintenant : https://www.driverscloud.com/fr/configuration/63687284-1/resume-micro-star-international-co-ltd-mpg-x570-gaming-plus-ms-7c37-20 Je vais utiliser MemTest86 dans ce cas là puis je reviendrai ici pour faire part des résultats si mes barrettes sont corrompues ou non
  9. Bonsoir je poste ce message car voilà j'ai maintenant un pc depuis 1 mois qui crash à des intervalles régulières que ce soit en jeux ou sur internet ,etc... Ma config : https://www.driverscloud.com/fr/configuration/63687284-1/resume-micro-star-international-co-ltd-mpg-x570-gaming-plus-ms-7c37-20 Mon bios est mis à jour et les autres pilotes aussi , et j'ai pu voir que l'erreur qui revient tout le temps est ntoskrnl.exe avec une erreur différente quasiment à chaque fois comme "UNEXPECTED_KERNEL_MODE_TRAP", "KERNEL_SECURITY_CHECK_FAILURE" , "KERNEL_AUTO_BOOST_LOCK_ACQUISITION_WITH_RAISED_IRQL" , "CRITICAL_STRUCTURE_CORRUPTION". Je me suis donc informé sur différents forums et apparemment la cause serait plutôt un problème de drivers qui rencontre un conflit entre eux le problème est que je ne sais pas lesquels j'ai essayé de désinstaller et en réinstaller certain mais rien n'y fait. J'en appelle donc à votre aide qui je l'espère me permettra de faire disparaître ce souci qui commence sérieusement à m’embêter. Je vous remercie d'avance pour vos réponses et votre aide. Bonne soirée
×
×
  • Create New...