Jump to content

Cryptoombre

Membres plus
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Cryptoombre

  • Rank
    Member
  • Birthday 04/05/1990

Profile Information

  • Sexe
    Homme
  1. Bonjour, Pas de freeze depuis mon dernier message. J'ai refait un test en échangeant le pilote et sans remettre la carte son. Les freezes sont revenus très rapidement, je pense que le problème venait principalement du pilote. Je préfère ne pas faire d'autres tests avec la carte son, elle ne m'est plus indispensable de toute façon. Je pense que vous pouvez clôturer ce sujet. Merci pour votre aide.
  2. Bonjour tout le monde, Après une semaine d'utilisation, il n'y a plus de freeze. Je ne sais pas s'il s'agissait du pilote SATA AHCI ou de la carte son mais dans tous les cas un grand merci. Si vous voulez que je fasse des tests complémentaires, n’hésitez pas. MERCI !
  3. Bonsoir, Merci pour le message. J'ai installé le dernier pilote hier soir via NVIDIA Geforce Experience. J'ai relancé ce matin LatencyMon et il m'indique toujours des erreurs mais pas de freeze aujourd'hui. Bien à vous
  4. Bonsoir, j'ai appliqué tes propositions hier soir Sébastien. LatencyMon m'indique toujours un message d'erreur mais pas de freeze pour l'instant. Dès qu'un freeze se présente je vous transmets le rapport. Merci
  5. Bonsoir, Je reviens vers vous pour vous informer de la situation. J'ai donc eu de nouveau des freezes, beaucoup moins qu'avant mais il en reste toujours. J'ai relancé LantencyMon et j'ai attendu un freeze pour faire le rapport et le screen. CONCLUSION _________________________________________________________________________________________________________ Your system appears to be having trouble handling real-time audio and other tasks. You are likely to experience buffer underruns appearing as drop outs, clicks or pops. One or more DPC routines that belong to a d
  6. Bonjour, Je me suis permis un petit test, j'ai rechangé hier après midi le pilote SATA AHCI de Microsoft avec celui d'Intel. Apres 30 minutes d'utilisation, le premier freeze s'est manifesté puis un deuxième un peu plus tard. Donc je suis revenu sur celui de microsoft et plus de problème depuis. Je pense que le problème venait de là. Je vais encore attendre quelques jours et je reviendrai pour donner je l’espère la conclusion de toute cette affaire. PS : lors du test j'avais oublié de lancer LatencyMon Merci à vous
  7. Bonjour, oui la V-Sync est activée, j'avais déjà fait des essais avec tout de désactivé ainsi que la synchronisation verticale, mais j'avais toujours des freeze. Toujours aucun autre freeze recensé. Merci à vous.
  8. En jeu (World of Warcraft), il n'est pas très gourmand et quelque soit les paramètres, des freezes peuvent survenir en graphisme au minimum comme au maximum, ainsi qu'une vidéo youtube sur l'autre écran. Je n'ai toujours pas eu d'autre freeze depuis celui signalé.
  9. Bonjour, Pour le n300 usb network adapté, il s'agit d'une clé wifi Belkin. Je viens de la débrancher, je l'utilisais à une période où je devais passer en wifi mais maintenant je suis branché à mon routeur via ethernet. J'ai fais un test sur 30 min en désactivant intel ethernet connection, après quelques minutes LatencyMon me redonne le même message d'erreur que sur le précédent post. Je n'ai pas eu de freeze mais sur une période de test aussi courte et ne pouvant pas avoir une utilisation normale de mon ordinateur (Jeu +navigation internet) je ne pense pas que ce soit un test vala
  10. Bonsoir tout le monde, voici un petit message pour vous tenir au courant de la situation. Après la modification apportée hier en utilisant le pilote SATA AHCI de Microsoft, je n'ai eu qu'un seul freeze. Il va falloir une plus longue utilisation pour me permettre d'affirmer que les freezes se sont réduits. J'ai relancé hier LatencyMon après la modification du pilote. Voici l'image de LantencyMon après 19h d'utilisation : J'essayerai bien la désactivation de la carte réseau mais ne plus avoir d'internet en période de confinement ça va être compliqué xD. Pourr
  11. J'ai fais la modification, je croise les doigts. Je vous tiens au courant. Merci
  12. Merci pour vos réponses, J'ai installé LatencyMon, j'ai une première information en rouge au bout de quelques minutes. (Je n'ai pas réussi à insérer l'image via URL) LatencyMon : https://ibb.co/r30sCBr Je ne suis pas un pro en anglais mais sachez que via MSI Live 6, je n'ai pas de mise à jour du BIOS. Concernant Mmetest86, je ne sais pas trop. J'avais mis l'image sur une clé Usb, sûrement laissé par "défaut" et laissé tourné la nuit. Je peux relancer le test ce soir. Merci pour votre aide
  13. Merci pour la réponse, Oui j’étais passé également par Memtest86, j'avais plus le nom du logiciel en tête lors de l'écriture du post. Il n'y avait pas de problème même par ce dernier.
  14. Bonjour à tous, Voici mon problème : J'ai de temps en temps des petits freezes qui durent quelques secondes. L'impact sur mon ordinateur varie, des fois la souris ne freeze pas, d'autre fois le son freeze, ou sinon tout freeze faisant planter le jeu sur lequel je joue. Je joue régulièrement mais les freeze ne se produisent pas forcement pendant un jeu (vidéo youtube par exemple). J'ai fais un diagnostic de mémoire Windows (pas d'erreur), switcher les barettes de RAM. J'ai déjà réinstalle windows et malheureusement cela n'a pas résolu mon problème sauf qu'avant, ces freezes me
×
×
  • Create New...