Jump to content

Lastrebel

Membres plus
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lastrebel

  • Rank
    Member
  1. Bonjour, JE me suis résolu à acheter une nouvelle télécommande que je destine aux simulateurs. Pour celle-là, je la destinerai uniquement pour le vol en vrai. Grand MERCI pour ton aide et tes recherches. Bonne journée et à plus Pascal
  2. Bonsoir, C'est fait, le setup c'est bien exécuté, mais à la fin ...
  3. Bonjour, Pour celui-là, en direct, c'est la même chose que les précédents, j'ai essayé le fichier, setup.exe et là mon windows refuse de le lancer panneau rouge, un administrateur à bloqué cette application...
  4. Idem. et toujours un code 10
  5. Et pourtant c'est bien le bon fichier !!!
  6. Voilà : Je te mets en plus grand le cadre du milieu.
  7. Salut, Oui c'est ce que j'ai fait. Mais Windows me dit qu'il y a déjà le meilleur pilote pour ce périphérique et ne le remplace pas...
  8. Bonjour, Sur un autre USB voici ce qu'il me met : " La migration du périphérique USB\VID_04D8&PID_04D8\5&2a2b26f7&0&3 a été effectuée. Dernier ID d'instance de périphérique : USB\VID_04D8&PID_04D8\5&2a2b26f7&0&3 GUID de classe : {745A17A0-74D3-11D0-B6FE-00A0C90F57DA} Chemin d'accès d'emplacement : Rang de la migration: 0x0 Présent: true " Par contre j'ai remarqué qu'il y avait 2 autres périphériques d'entrée USB, es-ce que je peux les virer sans risques ?
  9. Et quelques soit l'USB (2 ou 3) même problème. bonne soirée
  10. oui j'ai bien le fichier, mais ça se met en défaut aussi.
  11. Driver Samsung ça gaze pas...
  12. Bonjour, C'est pour le dongle. Pour la radio c'est réglé. J'avait oublié mon câble USB sur la machine de ma femme et malgré la multitude de câble identique, un seul fonctionne !?!?!?! Pour le dongle, quand je le branche après avoir ôté le périphérique d'entrée USB, Il me fait toujours le même défaut. Mais si je ne désinstalle pas le périph, il ne se passe rien. Merci pour tes recherches, voici ce que j'ai trouvé sur l'autre PC. L'appareil USB\VID_04D8&PID_04D8\6&4955b8d&0&3 n’a pas été migré à cause d'une correspondance partielle ou ambiguë. Dernier ID d'instance d'appareil : USB\VID_04E8&PID_6860\ce11171b380c671605 GUID de classe : {36fc9e60-c465-11cf-8056-444553540000} Chemin d'accès d'emplacement : PCIROOT(0)#PCI(1400)#USBROOT(0)#USB(2)#USB(3) Rang de la migration : 0xF000FFFFFFFF0033 Présent : false Statut : 0xC0000719 Et ce que j'ai sur mon PC. La migration du périphérique USB\VID_04D8&PID_04D8\6&2e005376&0&5 a été effectuée. Dernier ID d'instance de périphérique : USB\VID_04D8&PID_04D8\6&afeb119&0&5 GUID de classe : {745A17A0-74D3-11D0-B6FE-00A0C90F57DA} Chemin d'accès d'emplacement : PCIROOT(0)#PCI(1D00)#USBROOT(0)#USB(1)#USB(5) Rang de la migration: 0xF000000000000120 Présent: false Ce n'est pas la même chose et pourtant la coche jaune dans le gestionnaire de périph est toujours là ! Et la radio n'est pas reconnue dans mes softs...
×
×
  • Create New...