Jump to content

Pixone

Membres plus
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Pixone

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour Séb', j'espère que tu vas bien ^^ Voilà, petit message pour te dire que je n'ai plus de blue screen, tout marche parfaitement, donc je pense que c'était dû à la carte mère ^^ Voilà voilà, en tout cas, un grand merci pour cette aventure, en plus d'être instructif, je n'hésiterez pas à recommander le site à mon entourage. Il ne me reste plus qu'à te souhaiter une bonne soirée et une bonne continuation pour la suite. ^^ Encore merci. =)
  2. Re Séb' =) Comme tu le dit, pas de chance x) Arf, bah si j'avais su XD Bon, pas grave, l'intention est là, je te remercie ^^ Voilà la dernière analyse =) : https://www.driverscloud.com/fr/configuration/59738211-1/resume-gigabyte-technology-co-ltd-b450m-ds3h-cf-xx En te remerciant encore, pas une bonne soirée et à bientôt ^^
  3. Bonjour Sébastien, j’espère que tu vas bien depuis le temps ^^ Il m'est arrivé une petite aventure depuis la dernière fois. Vois-tu, une fois que j'ai reçu ma nouvelle alimentation toutes neuve, j'ai effectué, de ce pas, l'installation de cette dernière. Tout ce déroula bien jusqu'à ce que, au moment de vouloir rallumer l'ordinateur, ce dernier ne se ralluma plus. Après un temps de recherche, j'appelle un ami à la rescousse et c'est ensemble qu'il remarque que ma carte mère à claquer, c'est pour quoi, mon ordinateur ne s’allumait plus. Voulant donc changer ma carte mère (qui est déjà pas de bol en soi), on se rend compte que cette carte mère était une fin de série et impossible d'en ré-avoir une neuve, j'ai donc dû également racheter un processeur, des barrettes de RAM et une clé WIFI. Après avoir fait le deuil de mon porte-feuille, me revoilà de nouveau devant mon ordinateur, qui refonctionne parfaitement, en train de mettre mes pilotes à jour. Donc en soi, si on compte ma carte graphique que j'ai acheté il y a un mois ou deux, j'ai pratiquement un PC neuf (juste mon SSD et mon disque dur interne qui sont encore là de l'ancien PC). Une fois que mon PC sera à jour, je te ferai une analyse pour que tu vois avec quoi je me promène maintenant et pour te dire aussi que je démarre un nouveau test avec le PC, une semaine, comme d'habitude, pour voir si j'ai encore mes blue screen ou pas. (En espérant que le remplacement des pièces de mon PC réglera par la même occasion ce problème, sinon, je vais devoir cambrioler un magasin pour m'approvisionner en mouchoir). Bref, voilà pour mes nouvelles, je continue à te tenir au courant. Passe une bonne journée ! =)
  4. Coucou Séb' =) Et bah écoute, j'allais te dire comme à peu près le prix de mon alimentation actuelle, donc ta proposition est parfaite ! XD C'est commandé, je te recontacte une fois que je l'ai reçu et que je l'aurai installé. Encore merci, passe une bonne journée et à dans quelques jours. =)
  5. Il n'y a pas de souci Séb' et je t'en remercie, malheureusement, comme tu le sais, personne ne peux m'en prêter une =/ Donc pas le choix malheureusement ^^ Et au pire du pire, si ce n'est pas ça, bah j'aurai ma propre alim' de remplacement XD
  6. Coucou Séb' =) Oui, je comprend, pour la carte graphique, je ne pense pas, car comme tu le sais, je l'ai déjà changé récemment, je suis passé d'une GTX 980 à une RTX 2070 il y a quelque semaines et ça n'a pas changé grand chose malheureusement ^^" Je vais donc voir pour l'acquisition d'une nouvelle alimentation ^^" Tu aurai quelques recommandations à me faire de ce côté là ? =)
  7. Rebonjour Séb' =) Petit message pour te dire que j'ai refait un blue screen (ça change pas XD) mais par contre, le code d'erreur est différent. Le code est BAD OBJECT HEADER. Je te met en lien la dernière analyse de mon PC pour que tu vois ça tranquilou : https://www.driverscloud.com/fr/configuration/59738211-1/resume-msi-b85-g41-pc-matems-7850-10 Encore merci =)
  8. Coucou Séb' =) C'est bon, la Nvidia est désactiver, par contre, pour la Intel à désactiver dans le BIOS, malheureusement, j'ai regardé toutes les options, je n'ai rien trouvé, juste le contrôleur de périphérique global. =/
  9. Coucou Séb' =) Ah oui, d'accord, je fait le lien maintenant, merci ^^ Oki, je voudrais tenter ça, mais les deux contrôleur USB (La Intel 3.0 et la Nvidia 3.10) sont de nouveaux là, est-ce normal ? Juste pour être sûr ^^ Et je ne peux pas désactiver le contrôleur USB 3.0 Intel, je peux juste la désinstaller, par contre, le contrôleur USB Nvidia 3.10, elle, je peux la désactiver, donc qu'est-ce que je fait mon Capichef ? Encore merci =)
  10. Bonjour Séb' =) Concernant ma remarque après mon test sur l'Afterburner, tu peux ne pas en prendre compte. Au faite, j'ai refait un crash jeu DirectX, donc je suis retourné sur l'Afterburner et j'ai remarqué que mes modifications n'ont pas été appliqué et en réalité, j'ai suivi la vidéo comme un beubeule et ils n'ont pas fait remarqué le bouton "Appliquer" XD Donc là, c'est bon, c'est réglé et appliqué, je te tiens au courant pour la suite des observations. Mon ordi à également refait un blue screen hier, je t’envoie l'analyse : https://www.driverscloud.com/fr/configuration/59738211-1/resume-msi-b85-g41-pc-matems-7850-10 C'est une erreur : DRIVER IRQL NOT LESS OR EQUAL Qui pointe du doigt deux éléments, notre fameux pote "usbxhci.sys" et également "ntoskrnl.exe", qui est également un élément qui foire régulièrement depuis que je fait des blue screen ^^ Voilà, j’attends ta réponse. =)
  11. Bah j'étais pas sûr, donc j'ai débranché ma souris pour le mettre dans un port 2.0, mais même ça, ça n'avais pas fonctionné ^^" Mais oui, plus de peur que de mal comme on dit :p Très bien, ça marche, on fait ça Séb', merci =) D'ailleurs, première observation depuis l'afterburner, je ne sais pas si c'est lié, mais quand j'ai joué à FF XIV, il y a eu des moment de latence, du style où les perso s'arrête, ainsi que les ennemi, etc... Puis tout se rattrape d'un coup en mode sprint, alors ça peut-être également un problème de réseau ou de serveur, comme c'est un jeu en ligne, mais je préfère te le signaler car on ne sais jamais ^^ Voilà, merci encore =)
  12. Bon bah c'est bon en faite, j'ai laisser mon ordi éteint pendant quelques minutes, puis je l'ai rallumé et ouvert le BIOS pour voir si je ne peux pas interagir dedans, mais ne voulant rien risqué, j'ai rien touché puis l'ordi s'est rallumé et c'est bon, tout refonctionne. x) J'ai appliqué l'autre désinstallation, celle du USB Nvidia 3.10, et c'est bon, rien à signaler ^^ Merci beaucoup de m'apprendre ces choses =) J'ai installer l'Afterburner, je suis en train de suivre la vidéo pour tester et scanner les fréquences, et ainsi régler la chose, c'est good si je fait ça ou vaut mieux que je le fasse manuellement quand même ? Encore merci =)
  13. Rebonjour Séb' =) J'ai effectuer la première manipulation qui consistait à désinstaller le contrôleur USB 3.0, mais ma souris et mon clavier se sont éteints, j'ai donc procédé à éteindre et rallumer mon PC manuellement, ils s'allument au moments du BIOS mais s'éteignent de nouveau dans l'écran de chargement windows et ne se rallume plus =/
  14. Bonjour Séb' =) Ah d'accord, merci pour ces informations. =) Pour la USB 3.0, c'est embêtant, car c'est surtout cet élément là qui foire quand je vois les rapports. Peut-être est-ce lié à un élément que j'ai branché et que le port est "resté fixé dessus" alors que l’élément en question est débranché ? Existerait-il un moyen de réinitialiser le port, en quelques sortes, pour qu'il aille mieux et peut-être arrêter les blue screen pour cette erreur là ? Peut-être c'est pas possible et que ce que je dis est faux, mais bon, c'est peut-être une piste. ^^ Le problème pour DirectX, il s'affiche en plein jeu, ce qui me fait arrêter automatiquement le jeu. Je ne sais pas si ma RTX 2070 Super est overclockée, je ne sais même pas ce que cela signifie. =/ Et voici le lien où je l'ai acheté pour que tu vois : https://www.cdiscount.com/informatique/cartes-graphiques/msi-carte-graphique-geforce-rtx-2070-super-ventus/f-10767-rtx2070sventusoc.html
×
×
  • Create New...