Jump to content

inahna

Membres plus
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About inahna

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. J'ai testé en jeu pendant une ptite heure , et aucun souci . Pour occt, j'ai réussi à le lancer, je n'avais juste pas la bonne version. Pendant combien de temps je dois faire tourner le test ? et comment voir si il y a un problème avec l'alim ?
  2. Bon j'ai reçu une cg , et je viens de l'installer. Je n'ai pas encore lancé de jeu mais le problème a l'air d'être résolu . Merci beaucoup en tout cas pour l'aide que tu m'as apporté .
  3. Alors pour l'alim c'est une seasonic, SS-620GM Active PFC F3, M12II-620 Bronze.. sur l'étiquette 620watts... J'ai essayé de lancer ton logiciel mais je suis bloquée sur une fenêtre pour faire un don..
  4. Le problème est uniquement apparu en jeu une seule fois. J'étais en train de jouer quand l'écran est devenu gris. Plus de son plus rien. Quand j'ai essayé de relancer le pc, impossible de lancer le windows sans désactiver la cg. Je vais faire un test avec ton logiciel.
  5. Est se que tu as une mise à jour qui a été faite à la date où tes problèmes sont apparus ? Ce problème est généralement lié à un fichier système corrompu. Clic droit sur le bouton Windows, clic gauche sur Invite de commande (admin) Tape sfc /scannow Tu le laisses tourner. Quel est le résultat ?
  6. J'ai réessayé avec un ancien pilote mais toujours rien. Mais vu que le problème est apparu en plein milieu d'un jeu. Je penses qu'elle a lâché. J'ai vérifié si il n'y avait pas eu des Maj, demonter/nettoyer, les ventilos tournent bien, les températures sont correctes, je vois vraiment pas sinon d'où pourrait venir le problème. L'alim peut être ? J'ai trouvé un modèle casi similaire. je la recois en fin de semaine. En espérant que ça fonctionne. Sinon je vais être bonne pour me refaire une nouvelle config. Bon la mienne commence à dater mais ça tourne/tournait toujours assez bien.
  7. Je vais essayer avec un plus ancien. Je n'ai pas la possibilité de la testé sur un autre ordi. Chez un informaticien, ils peuvent la testé ?
  8. Bonjour, merci pour votre réponse. J'avais déjà installer /désinstaller le pilote. Mais j'ai réessayé en utilisant le DDU mais le problème reste présent.
  9. Bonjour , Pour faire simple, dès que j'active ma carte graphique , j'ai un écran noir. Suite a un écran gris en pleine game, j'ai essayé de rédémarrer l'ordi sans succés : windows n'arrivait pas à se lancer. J'ai donc lancé le mode sans échec et là l'ordi s'est lancé. J'ai fait un sfc scannow et un dism.exe ,et ils n'ont détecté aucun souci.J'ai réessayé de relancer l'ordi, logo windows qui charge puis écran noir. Je suis retournée en mode sans échec. J'ai désactivé la carte graphique et là j'ai réussi à lancer en mode normal. Sauf que dès que je la réactive j'ai de nouveau un écran noir.. Je penses que ma carte graphique a tout simplement rendu l'âme . Si vous pouvez m'éclairer sur le problème, je vous en remercies. https://www.driverscloud.com/fr/configuration/58627259-1/resume-asustek-computer-inc-p8p67-m-rev-x0x
×
×
  • Create New...