Aller au contenu

azteque

Membres plus
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de azteque

  • Rang
    Newbie
  1. L'ordinateur ne c'est toujours pas coupé ! C'est plutôt bon signe ! Alors j'ai voulut te le dire, mais malheureusement il n'y a plus d'étiquette dessus.. j'ai peur que sa soit elle-aussi une no-name, mais je vais essayer de trouver une infos quand je vais redémonter tout sa pour la dépoussiérer si elle solutionne mon problème et chercher le model de mon boitier ! Pour l'instant sa m'éviterais des dépense en période de noel je préfère me faire plaisir autrement Quitte a repartir plus tard sur l'achat de l'alimentation que tu m'avais trouvé qui est très accessible. Je reviens au nouvelles très vite du coup ! -Model de l'alim -Model du boitier - Et savoir si l'ordinateur a arrêté de ce couper brutalement ! (l'alim aura donc bien été la source de mon problème dans ce cas) A très vite, et merci encore !
  2. Bonsoir ! Alors pour le boitier aucune idée.. Je n'ai plus mes emballage mais je l'ai acheté sur TopAchat, il fraudait que je cherche une étiquette je devrais trouver le model quelque part dessus ! Je suis vraiment vraiment désolé pour le retard de ma réponse, avec les études et les partiels qui ce rapproche je n'ai même plus vraiment le temps d'être sur mon PC ! Je voulais aussi te dire que je suis finalement tombé sur une tour inutilisée chez mes parent le week end dernier avant d'en acheter une (le destin j'espère), du coup j'ai pris l'alim, et je viens seulement de la changer sur le pc sujet de ce topic ! J'écris mon message dessus actuellement, du coup je vais le laisser tourner et allumer pour voir si le soucis venais bien de l'alim et je t'en direz plus sur la suite des évènements !
  3. C'est bien ce qu'il me semblais, avec mes premier test via DriverCloud, il n'y a pas de problème de température ! Oui des photos en voici ! Je ne sais pas si elle sont très représentative et si on ce rend bien compte, mais en tout cas pour moi je trouve que c'est plutot correct ! C'est donc, je pense, bien un problème lié a l'alimentation du PC.. Je vais quand même essayer de ramener mon PC chez mes parents ce week end et de verifier histoire de ne pas avoir le même problème avec une alim toute neuve ! Merci pour ton liens ! Le prix est plus que correcte et si tu me la conseil je ne peut que t'écouter après tout ce que tu m'a permis de trouver/savoir sur ma machine !
  4. Bon bah mon PC viens de ce couper pendant le test OCCT. J'avais suivis l'intégralité de ton tuto dépoussiérage et j'ai espéré que ce dernier soit la solution mais non ! Mon budjet actuellement n'est pas très élevé, je peut mettre 80€ quelques chose comme sa.. Sinon j'ai donc réussis a avoir les chiffre de suivis AMD: Voila ce que j'ai jugé utile de partager et je viens de voir que pour les ventilateur il y a surement un soucis ? Par contre pour ce qui est de la pâte thermique il faut que je regarde ? Il y a un moyen simple ? Et s'il faut la changer sa ce change uniquement ou il faut changer une pièce entière ? Pour mon organisation des cables elle est assez fonctionnel, j'ai utiliser de petit serre-joint pour rassembler et organiser le tout quand j'ai monté le PC.
  5. Oulala sa me fais assez peur tout sa.. Je pense que je vais racheter une alim'. Comment choisir une alimentation qui sera compatible ? Si compatibilité il doit y avoir ? Je vous tiendrez informé si cela solutionne ou non le problème ! Je lis et répond au sujet sur mon PC portable, mon ordinateur s'étant de nouveau éteint deux fois d'affilé je préfère arrêter d’insister je n'ai pas envie de perdre mes autres composants. Cela fait maintenant 2 ans que j'utilise cette ordinateur avec une utilisation très soutenu et au vus de ta mise en gade je dois m'estimer heureux qu'il n'ai rien de plus grave ! ( +/- 6h par jour d'utilisation, et une veuille constante (éteint la nuit seulement)). Mais c'est vrais que j'ai constaté dernièrement, une forte augmentation du bruit de ma machine. L'ordinateur s'étant éteint juste après ma réponse hier, je n'ai pas pus tester OCCT, et je n'ai donc pas non plus accès aux chiffres du logiciel AMD Overdrive (mais rien d'annormale quand je l'ai fait lors de la premiere suggestion). Pour l'entretien "interne" d'un ordinateur, savez vous sur quoi je dois me pencher et faire attention tant que j'y suis ? en dehors des températures/dépoussiérages etc... Encore merci pour toute les infos, je suis maintenant au courant que j'utilise une bombe a retardement depuis 2 ans !
  6. Bonjour ! Je me permet de répondre avec du retard, beaucoup d'occupation IRL, cours et autre. Je n'ai malheureusement pas d'autre alimentations sous la mains... Il faut que je cherche encore pour éviter de devoir en racheter une. J'ai donc démonté mon alimentation pour avoir accès aux informations et aux références de cette dernière : Après avoir pris ces photos et avoir parler avec quelques amis, on m'a dis que le boitier d'alimentation pouvait être ouvert et dépoussiéré. Je n'ai pas réussis a l'ouvrir, mais j'ai pus voir qu'il y avait pas mal de poussière a l'intérieur en effet ! Par les différent orifices j'ai donc soufflé, de part et d'autre et pas mal de moutons de poussière en sont sortis au finale ! J'ai rebranché mon alimentation et rallumé mon PC qui n'avait pas tourné depuis mon premier post. Mon ordinateur est déjà moins bruyant, dans le sens ou il n'y a plus de gros "soufflement" peut être du a une activité anormale du ventilateur de l'alimentation. Je vais donc voir si le problème ce règle après ce dépoussiérage. Pour procéder a un dépoussiérage plus en profondeur, savez vous si l'ont peut effectivement ouvrir un boitier d'alimentation ? J'espère vraiment que le problème viens de l'alimentation. Mais ces arrêts peuvent être le symptôme d'un processeur qui commence a lâcher ? Bien cordialement, Azteque
  7. D'accord ! Le mien ce situe donc en haut, malheureusement je n'ai pas d'autre bloc d'alimentation a essayer.. sa m'embêterais d'en racheter un pour essayer une "possibilité" pas moyen de trouver un logiciel ou une facon précise de connaitre une déficience de l'alimentation utilisé sur un PC ? Je demande au cas ou je ne m'y connais pas Merci beaucoup pour vos réponses en tout cas !
  8. Bonsoir, Merci pour votre aide Sébastien. Alors avec le système de partage (que je ne connaissais pas j'en suis désolé ) voici le lien directe vers la totalité des information fournis pas une analyse de DriversCloud : https://www.driverscloud.com/fr/configuration/49511700-1/resume-gigabyte-technology-co-ltd-f2a78m-hd2-xx (que j'édite dans mon premier message) Quand vous parlez d'alimentation vous parlez de quoi exactement ? Du câble d'alimentation ou des composant interne de l'ordinateur qui concerne l'alimentation ? enfin je ne sais pas vraiment a quoi correspond l'alimentation que vous demandez Je vais télécharger AMD Overdrive et voir ce que cela peut apporter. Donc vous pensez que ces arrêts brutaux sont peut être dus a mon "alimentation" ?
  9. Bonjour, Je ne sais pas si je suis dans le bon sujet pour poster mon message mais je n'ai pas trouvé d'autre endroit plus pertinent étant donné que je me pause une question sur mes composants.. Alors voila, cela fait maintenant une semaine que mon ordinateur s'éteint, et je suis obligé de couper et rallumer ma multiprise pour que l'ordinateur veuille bien ce relancer en appuyant sur le bouton démarrer (mode sécurité?) C'est pour sa que j'ai pensé a une surchauffe d'abord et des la deuxième coupure j'ai dépoussiéré totalement mon ordinateur, les ventilateurs, et laissé un peu plus de place autour de ma tour pour permettre d'évacuer mieux la chaleur. Cependant, il continue.. Des fois pendant toute une journée sans s'éteindre, des fois sans pouvoir rester 10minutes allumé je ne comprend pas, j'entretiens mon ordinateur, scan Avast, suppression des fichier/logiciel non/plus utilisé, zipper les fichier ou je n'accède plus mais qui reste important enfin, je prend assez soin de mon multimédia ! J'ai donc utilisé Drivers Cloud pour contrôler mes pilotes et les température voici les fichiers : https://www.driverscloud.com/fr/configuration/49511700-1/resume-gigabyte-technology-co-ltd-f2a78m-hd2-xx J'ai beau m'y connaitre assez en informatique dès que sa touche aux composants je suis tout de suite moins bon.. Je ne sais pas ce qui peut clocher, une patte thermique défaillantes, ou mon PC qui rend l'âme ? Il n'a que deux ans.. Enfin si certaine personne voient quelque chose sa me serais d'une très grande aide ! Les température me paresse correcte juste la température "Package" me parait élevé mais je ne sais pas a quoi elle correspond ? Je suis tout a votre écoute ! Merci d'avance et désolé pour les fautes d'orthographe qui peuvent surement et malheureusement être nombreuse...
×