Aller au contenu

atlantiz

Membres
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de atlantiz

  • Rang
    Newbie
  1. bonjour , je vais tenter d'expliquer correctement mon probleme ! au début mon pc s'arretait tout seul , la 1ere fois ,l'été jel'ai juste nettoyé et il est reparti ! puis debut septembre ,rebelote ! il était déja propre , donc je regarde les condensateur ,je crois que c est le nom ,voir si il y en a des bombés et effectivement ,j'en trouve 2 pres de la carte mère (la ou il y a un ventilo) et un autre plus loin , mince , je me dis que je vais devoir en remettre des neufs ! mais j'ai pas trop le temps avec les enfants et tout le menage et autres occupations féminine! donc en attendant ,je le rebranche , mais la le pc m indique j'ai du nouveau matériel ,mai je n'ai rien mis ! je m'aperçois que je n'ai plus de son et c'est comme si ma carte son avait disparue ! par contre je ne sais pas si mon son est sur ma carte graph ou avec ma carte mère ou a part ! dans le gestionnaire périphérique ,on peut voir qu'il y a bien un souci ,mais quand je tente de remettre les pilotes ,eux aussi ont disparu ! alors ,je vais sur ce site , et installe tous les pilotes de la carte son qu'on me propose , mais toujours pas de son ! je laisse tomber ,e t quand j'allumes mon pc ,au début ,il démarre puis fais une sorte de grésillement et voila l'écran bleu ! je reussi malgré tout a faire ce dont j'avais besoin en mode sans echec ! je décide de rouvrir le pc voir si quelque chose n avait pas bougé , je sors les 2 cartes (graphique et l autre =je ne sais pas ) , les remet , et redémarre , plus d'écran bleu , mais toujours le meme probleme de carte son disparu ! voila , j'imagine qu'on va me dire de racheter une carte mère , mais pour l instant ,je n'ai pas les moyens , je ne sais meme pas si pour ce pc la carte mère couterais chère ou pas ! j'ai juste besoin d'un pc simple ,pas gamer , juste pour naviguer ,regarder des videos ,musique etc ! si vous pouviez m'aider et me dire pourquoi la carte son a disparu si c'est lié aux condensateurs , ainsi que l'ecran bleu et le fait qu'il s'eteint tout seul ! merci d avance ! j'espere avoir fait correctement : https://www.driverscloud.com/fr/configuration/48396657-1/resume-msi-ms-6741-10
×