Aller au contenu

renegat

Membres plus
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de renegat

  • Rang
    Member
  1. Nouvelle CG [Résolu]

    bin non, d'après eux, rien ... peut-être un incompatibilité matériel avec un autre truc. bha, les mystères de l'informatique ... merci pour tout et à un de ces jours
  2. Nouvelle CG [Résolu]

    yop, voilà, elle est arrivée hier et montée hier soir. après qq heures de jeux aujourd'hui, elle est parfait: silence, température, jeux en ultra, pas de perte de fps ... et surtout pas de "parasitage" sur le bureau ou autre. bon va falloir que je me mette au tableau Nvidia, mais à par ça j'ai envoyé un message à ldlc pour savoir s'ils ont testé la radeon, on verra bien ... +++
  3. Nouvelle CG [Résolu]

    la 1ère est un peu plus petite et surtout n'a pas de led. (mon salon ressemble déjà à une fête foraine avec tous les appareils en veille, les diodes lumineuses, les box éclairées et autre ...) c'est parfait, j'attends l'avoir et je commande je reviendrai te dire ce que j'en pense. merci à toi de tes efforts. bonne continuation.
  4. Nouvelle CG [Résolu]

    trop tard, le carton est prêt et repart demain chez ldlc ... c'est celle que j'avais repéré. http://www.ldlc.com/fiche/PB00215359.html le panneau de contrôle Nvidia est moins lourd que celui d'AMD ??
  5. Nouvelle CG [Résolu]

    bon après un WE à chercher, un scan complet, le shoot des programmes inutiles ... rien. du coup j'ai remis une vieille radeon 7700 series (car entre temps j'ai installé ma R9 380X dans l'ordi de mon fils) et là nickel du coup, je vais renvoyer la RX 580 chez ldlc et j'en prendrais une autre à la place avec l'avoir. tu me conseillerais quoi pour environ 350€ ? sachant que je suis même prêt à passer à Nvidia s'il le faut (c'est dire ...)
  6. Nouvelle CG [Résolu]

    mon écran est cadencé à 60htz. sinon en mode sans échec, ça marche nickel ... ça veut dire quoi à ton avis ??
  7. Nouvelle CG [Résolu]

    bon, il n'y a pas de pilote dans le dossier décompressé c'est ce que me dit le gestionnaire de périphériques ... la vitesse du pointeur ne change rien (pis je vois pas pourquoi il y aurait une vitesse pour une cg et une autre pour une autre cg ...) j'ai testé avec une souris filaire: idem on ne se rend pas bien compte sur le gif, mais la saccade à lieu environ toute les 2 secondes. ça ne pourrait pas avoir un rapport avec le taux rafraichissement ??
  8. Nouvelle CG [Résolu]

    http://imageshack.com/a/img922/4797/pXr1AL.gif j'ai fait un gif pour que tu te rende compte (et encore c'est moins flagrant).
  9. Nouvelle CG [Résolu]

    j'ai déjà essayé et ça ne change rien. comme j'évite toujours les logiciels inutiles qui surcharge mon ordi (mémoire et proco), et que celui là ne m'apporte rien de plus que les réglages de base de windows, je l'ai squizzé ...
  10. Nouvelle CG [Résolu]

    désolé, https://www.driverscloud.com/fr/configuration/48124834-1/resume-asustek-computer-inc-m5a97-le-r20-rev-1xx principalement sur le bureau; les jeux, je n'ai tout testé, mais pour l'instant j'ai n'ai pas de pb, mis à part une grosse perte de fps sur certains jeux en ligne (mais comme ça arrive parfois, je n'ai pas relevé ...)
  11. Nouvelle CG [Résolu]

    Bonjour à tous, Je viens de changer ma CG en passant d'une Sapphire Radeon R9 380X Dual-X OC - 4 Go à une Sapphire NITRO+ Radeon RX 580 4GD5 ma config: https://www.driverscloud.com/fr/configuration/48124834-1/resume-asustek-computer-inc-m5a97-le-r20-rev-1xx le soucis est que j'ai des micros "saccades" au niveau de ma souris ou du moins du pointeur de celle-ci. quand je passe mon curseur d'un bord à l'autre, lentement (ou pas), y a comme des "coupures" dans le défilement (environ 3 ou 4). mes drivers sont à jour, windows aussi ... une idée ??
×