Meekotik

Membres plus
  • Compteur de contenus

    15
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Meekotik

  • Rang
    Member
  1. Bonjour, Il n'est pas non plus présent dans les périphériques déconnectés. Voici la capture d'écran de mon gestionnaire
  2. C'est bon. Plus de bluescreen au lancement de Chrome.
  3. Bonjour, Voilà la configuration complète : configuration
  4. Bonjour, l'installation du pilote a en effet fonctionné cette fois . Je vais donc désinstaller AA gratuit et installer Kapersky Free. Merci beaucoup pour l'aide apportée.
  5. Bonjour, Je souhaite utiliser le "Mixage stéréo" avec Audacity, pour enregistrer le son sortant. Cependant, celui-ci n'est apparemment pas installé (n'apparaît pas, même dans les périphériques désactivés). Et mon pilote "Intel SST audio service" est à jour. Quel pilote dois-je installer ? Voici ma configuration Merci.
  6. Et pour la mise à jour du pilote, j'obtiens le message "Le dossier que vous avez spécifié ne contient pas de pilote compatible pour votre périphérique. Si le dossier contient un pilote, assurez-vous qu'il est conçu pour fonctionner avec Windows pour ordinateurs à processeur x64".
  7. Oui, c'est bien la version gratuite.
  8. Apparemment, en désactivant avast, je n'ai plus de problème. Y a-t-il une solution permettant leur utilisation simultanée ?
  9. Concernant l'installation de pilote, il est indiqué que la version la plus récente est déjà installée (même lorsque j'essaye d'installer manuellement Qualcomm Atheros 10.0.0.352 WHQL ) Sinon, je n'ai aucun problème avec les autres navigateurs internet.
  10. Sinon, je ne parviens pas à installer le pilote Killer-Ethernet-Wireless-Inf. Il m'affiche : "le fichier INF que vous avez sélectionné ne prend pas en charge cette méthode d'installation".
  11. Bonjour, J'ai fait la mise à jour : http://hpics.li/7e1357b Et j'ai également refait une détection : https://www.driverscloud.com/fr/configuration/47874471-1/resume-asustek-computer-inc-----k52je-10
  12. Bonjour, Voici le résultat de la nouvelle détection : https://www.driverscloud.com/fr/configuration/47874471-1/resume-asustek-computer-inc-----k52je-10 Sinon, je me connecte par wifi.
  13. Sinon, j´ai mis à jour les pilotes réseau et le problème persiste.
  14. Re-bonjour, Voici ma configuration :https://www.driverscloud.com/fr/configuration/47874471-1/resume-asustek-computer-inc-----k52je-10
  15. Bonjour, Après chaque lancement de Google Chrome, l'écran du pc devient bleu "bad pool caller", puis redémarre. Et je n'arrive pas à régler ce problème. Pouvez-vous m'aider ? Voici l'analyse des BSOD (impossible de générer le lien de partage) que j'ai obtenue : Informations générales Bug Check Code 0x0000001E Bug Check String KMODE_EXCEPTION_NOT_HANDLED Paramètre 1 0xFFFFFFFFC0000005 Paramètre 2 0xFFFFF800031FA147 Paramètre 3 0x0000000000000000 Paramètre 4 0xFFFFFFFFFFFFFFFF Date du crash 17/08/2017 11:51 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 4 Taille du fichier dump 256 Ko Source du crash Source du crash wfplwf.sys+2013523A20 Chemin C:\Windows\system32\drivers\wfplwf.sys Description WFP NDIS 6.20 Lightweight Filter Driver Version 6.1.7600.16385 Compagnie Microsoft Corporation Taille 12.50 Ko Pile d'appels Adresse de la pile ntoskrnl.exe+C07E8 Adresse de la pile ntoskrnl.exe+1AB147 Adresse de la pile wfplwf.sys+2013523A20 Adresse de la pile wfplwf.sys+29AD8D0