Jump to content

corkidoulon

Membres plus
  • Content Count

    28
  • Joined

  • Last visited

Everything posted by corkidoulon

  1. Bonjour et merci pour toutes ces infos. Le pilote qu'il veut installer est le suivant :
  2. Boinjour, Merci de votre réponse. Le fait d'installer un pilote pour windows 10 ne risque t il pas de ne pas marcher ? Mon interrogation etait, est ce possible que mon driver soit "corrompu" et par conséquent le fait que je le réinstalle ( la même version) résolve le problème ? De plus, si cela gere le chipset graphique, cela peut il entrainer des "conflits" avec la carte graphique que je possede ? Merci de votre aide
  3. Bonjour à tous, Voila plusieurs mois qu'une MAJ de AMD SMBus s'affiche par intermittence dans mon windows update, seulement à chaque l'installation se solde par un echec. Mes questions sont les suivantes : - ce driver a t il un impact sur les graphisme ? - est il téléchargeable manuellement ? - Si je le désinstalle via le gestionnaire de périphérique est ce que cela aura un impact ? Configuration Merci d'avance
  4. Bonjour Alors avec le nouveau driver que tu m'as indiqué j'ai bien l'onglet policies mais Asmedia 106x SATA controller s'affiche désormais dans la rubrique "controleurs IDE ATA/ATPI" et la rubrique "controleurs de stockage" a disparu
  5. Non pas de différence avec celui la, il ne s'affiche même pas dans le gestionnaire de périphériques.
  6. Donc rien a faire ? Merci de vos réponses en tout cas?
  7. Non pas d'onglet policies, enfin je ne le trouve pas.
  8. Asmedia 106x SATA Controller n'est affiché que dans la rubrique "contrôleur de stockage", pas dans les contrôleurs IDE ATA/ATPI : Aprés dans les propriétés je n'ai pas de policies, ou alors je sais pas ou chercher : Et sinon dans la rubrique "lecteur de disque" j'ai mon SSD qui s'affiche:
  9. Alors le SSD est connecté au port SATA3 1 Dans le BIOS j'ai trouvé que ça : La manip' que tu m'indique ne fait courir aucun risque à la machine ? Que je fasse pas de conneries quoi..
  10. Bonsoir le Pc a redémarré une fois et me redemande de redémarrer, j'effectue juste un nettoyage de mon PC avant. Je relance une detection de suite.
  11. Bonsoir, Merci de ces informations. Malgré l'installation du pilote, mon SSD s'affiche toujours en ejectable , est ce normal ?
  12. Bonjour, Merci de votre réponse. Concernant le pilote je l'installe via le gestionnaire de périphérique ou juste en double cliquant dessus ?
  13. Bonsoir, Merci de votre réponse, J'ai encore quelques questions pour bien comprendre ma machine si vous voulez bien. Pourquoi mon SSD s'affiche en ejectable sur la barre des taches ? Ensuite est ce normal que les processus svchost consomment pas loin de 300 000ko de RAM ? Bonne soirée.
  14. Bonsoir, et concernant mon SSD, il a 5 mois et m'affiche des erreurs sur son utilitaire. Cela peut peut être tout expliquer ?
  15. Bonsoir, Ce qui me trouble c'est qu'avec cette même config je n'avais aucun problème en jeu il y a 6 mois. Le jeu reste League of legend donc pas forcément le jeu qui necessite une machine de guerre.
  16. Alors Bonjour à tous. Aprés passage dans l'atelier LDLC de ma ville, il s'avere que le processeur était défaillant. Donc nous proc installé. Depuis lundi pas de blue screen mais je suis pas allez sur twitch, site ou j'avais le plus de blue screen et reboot. Par contre les performances en jeu n'ont pas changé et sont toujours aussi naze sans raison apparente. Cela peut il venir du pilote de processeur non à jour ? Le soucis étant que ca m'installe l'utilitaire AMD mais ca ne me met pas le driver à jour, selon drivercloud
  17. Bonjour, Je ne vous ai pas oublié, juste je n'arrive pas à me fournir de CG ou d'alim pour tester donc c'est un peu galère. Sinon suite à l'achat d'un nouvel écran, j'ai eu pas mal de soucis graphique en jeu mais je suis pas sur que ça puisse incriminer l'un ou l'autre de ces composants. Par contre sur mon logicielle de surveillance CG (GPU-Z) , j'ai vu qu'il existait un test "PCI-Express Render Test" , je ne sais pas si ça peut servir. Sinon je cherche toujours mes pièces et reviendrait vers vous lorsque j'aurais réussi à en trouver au moin
  18. je vais essayer d'en récupérer une ce week end. je dois juste l'installer sur mon PC et voir si j'ai de nouveaux bluescreen c'est ça ?
  19. Merci de votre réponse, et une dernière question, à quel composant correspond "AUXTIN" ? il m'affiche une température à 96°C et il est vrai que pc reboot presque toujours en fin de journée. à cause d'une surchauffe ? Merci
  20. Pas besoin de caractéristiques spécifiques ? pour qu'elle soit adapter à la carte mere etc ? edit: j'ai bien une alim de 400W mais qui date de 7 ans et dans un trés sale état niveau poussiere :/ sinon je peux en trouver une de 2014 à 350 W
  21. Bon de toute façon nouveau crash pendant le test ocbase. Quel type d'alimentation dois je trouver ? plus puissante ? De plus ocbase dit que mon cpu est overclock à 3800 Ghz au lieu de 3500 alors que je n'ai jamais rien overclock, normal ? Merci de vos réponses.
  22. bien je vais donc procéder à un test de mon alim avec ocbase, est ce fiable ? Si l'alim RAS c'est que c'est la CG et que je dois la changer ? en gros c'est ça ?
×
×
  • Create New...