Aller au contenu

dubignyp

Membres plus
  • Compteur de contenus

    64
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dubignyp

  • Rang
    Advanced Member
  1. Problème fichier inexistant

    Bon j'ai trouvé le problème ici : http://www.clubic.com/forum/microsoft-windows/clavier-diese-impossible-id931587-page1.html Mais pour les liens de obselète faudrait revoir chez vous.
  2. Bonjour, J'ai des gros problème de mon clavier. Quand je veux faire @ ou # il ne fait qu'une fois si je laisse appuyer sur le bouton. Je teste mon clavier sur mon ordinateur portable en branchant la clé usb bluetooth du clavier et en laissant appuyer il fait à répétition les @ et # comme cela devrait être. Je pensais que j'avais un virus sur mon word, car sur libre office dans mon ordinateur ces extensions ne peuvent pas être tapé. Cela va faire plutôt un 2 ou un 3. Car pour faire ces extensions faut que je fasse Alt Gr+2 ou +3 pour le #. Mais, sur Internet ces touches fonctionnent avec difficulté. En testant sur le portable, ces touches fonctionnes correctement sur Word libre office. Et de plus en laissant appuyer cela va faire à répétition, comme ce qui est tout à fait normal. Je déduit peux-être que j'ai un problème de pilote. Alors je vais tenter de tout installer. Mais je remarque que le pilote https://www.driverscloud.com/fr/services/GetInformationDriver/71278-62705/qualcomm-k1202-bt-801370-win7-win81exe Sont téléchargement est obselète http://www.killernetworking.com/driver-downloads?task=callelement&format=raw&item_id=32&element=f85c494b-2b32-4109-b8c1-083cca2b7db6&method=download&args[0]=07923be48545cab3fc8be90dd2bc4350 Je vais tenter avec deux Intel chipset qui est proposé dans votre site et celui de Asmedia USB3.1-3 même si la clé du clavier n'est pas brancher sur le USB3.0 Car ce problème est pour moi assez grave sur un traitement texte que je peux pas faire ces symboles et que sur Internet en mettant cette touche il ne fait pas de répétition. Non seulement y a ce problème, mais aussi sur Internet en tapant ce symbole il a de la peine à ajouter une autre par la suite du même symbole, parfois je dois taper plusieurs fois pour dire que je veux à nouveau ce @ par exemple. Ce problème n'existe nul part ailleurs que sur cette ordi. Egalement on me propose ceux là : https://www.driverscloud.com/fr/services/GetInformationDriver/30567-25175/intel-intel-chipset-v9321017-whqlzip deux fois même... Mais quand je télécharge et que je tente d'installer on me dit que j'ai déjà une version plus récente. Petit soucis de compréhension. Du coup j'ai que https://www.driverscloud.com/fr/services/GetInformationDriver/71021-56656/asmedia-asmedia-usb31-30-driver-win7-v116472-20170821zip Qui était bon installation réussi sans information que j'ai un plus récent. Mais ça a pas réglé mon problème de clavier.
  3. Bonjour, mon titre porte bien son nom. Oui en effet, quand je reçois un bug de script aussi tôt mon coins d'écran en haut à gauche environ un périmètre d'un carré de mesure environ 4 icones sur le bureau ne peuvent être cliqué avec la souris. Comme si ce coins de mon écran est pris au piège et que je ne peux plus rien faire. Comment réparer ce problème de plantage presque à dire prise d'otage ? Je redémarre l'ordi c'est bon sa se remet, mais parfois sa marche pas après redémarrage ordi et parfois quand sa se remet, tôt ou tard ce problème reviendra. Et bien entendu trois onglètes Internet partant de la gauche de l'écran avec actualiser et les flèches reculer ou avancer (du browser Chrome) je ne peux utiliser puisque la souris ne fonctionne pas sur ce coins d'écran. Voici le genre de script que j'ai reçu pour en suite avoir ce problème. J'ai supprimé ces dossiers du script mais rien ne fait de changement.
  4. Pilote proposé plus récent, mais erreur

    Oui oui je sais bien que c'est compatible puisque c'était proposé dans la liste mise à jour, mais j'ai ce message, voir image. Et donc, pourquoi j'aurai ce message me disant que j'ai déjà une plus récente la 9.4.0.1027, alors que votre site détecte plutôt 6.1.7601.17514 ? Et c'est pour ça à ma question si je dois ignorer cela ou effectivement j'ai une plus récente ? Sur mon problème en cherchant un peu sur google, j'ai vu que pleins on eu aussi ce même soucis des coupure de son en alternance. J'ai bien peur que cela arrive de mon matériel d'un soupçon léger de mon processeur qui a trop chauffé et qu'il crée des erreurs d'arrêt quand il atteint les 70 degré tout en reprenant après sur l'instant. Cela m'arrive quand j'ai utilisé beaucoup le processeur après un jeu. Ou quand j'ai des ralentissements ou quand j'ai fait pas mal travaillé l'ordi. Si s'avère que cela est de ma carte ; mère il existe un PCI-E ou PCI d'une carte son qu'on peu brancher sur la carte mère (pour remplacer le matériel de son de la carte mère) ? Car si c'est cela se serait bête de changer sa carte mère pour ça, si sa fonctionne sur tout le reste.
  5. Bonsoir l'équipe. Alors, ayant vu plusieurs fois un soucis d'audio de mon ordinateur, c'est à dire qu'au bout d'un moment parfois ça m'a arrivé à ce que l'audio saute par des coups silence quand je lis les multimédia TV ou quand on parle en conférence. Je devais redémarrer l'ordi pour remettre en ordre. Je me suis dit peut-être soucis pilote plus à jour. Je viens ici pour faire la recherche et on me propose une mise à jour d'audio : https://www.driverscloud.com/fr/services/GetInformationDriver/30838-45928/intel-infinst-autol-9231022exe En le téléchargeant et installant, je reçois un message comme quoi j'ai déjà une plus récente et j'avais le choix de mettre plus ancienne ou refuser l'installation. Pourtant dans votre site sa m'indique le détail de mon pilote installé plus ancienne : (droite plus ancienne installé, gauche celle qui est proposé) Nom du pilote infinst_autol_9.2.3.1022.exe 6 Series/C200 Series Chipset Family High Definition Audio Controller Taille du fichier 2.87 Mo *** Fabricant intel Intel Corporation Nom du fichier INF CougHAud.inf hdaudbus.inf Date du fichier INF 19/07/2011 19/11/2010 Version 9.2.0.1032 6.1.7601.17514 Classe system system Date de mise en ligne 11/11/2011 *** Statut béta *** Statut WHQL *** Statut OEM *** Identifiant matériel *** PCI\VEN_8086&DEV_1C20&SUBSYS_84361043&REV_05 MD5 du driver 819044d08568ba3c50d5fadc52fcb5a7 *** Est-ce que je dois ignorer le message qui me dit que j'ai déjà une plus récente ?
  6. [Résolu]Rajout de mémoire

    Oui c'est tout bon c'est résolu. Mémoire nickel. Top
  7. [Résolu]Rajout de mémoire

    Bonjour, Voilà résultat de Spybot qui m'ont répondu (avec un peu de temps). Ils disent que c'est un problème de page que l'administrateur doit modifier. La vrai page est : https://www.safer-networking.org/about/updates/ Pour voir les mises à jours. La page en français n'est pas à jour. Donc, leur changement de langue ne reste pas sur la même page apparemment. C'est leur soucis.
  8. [Résolu]Rajout de mémoire

    Mais non je vais pas réinstaller Windows pour ce genre de problème. Pour moi c'est Chrome ou Firefoxe qui pose problème avec certainement du à trop chargement de quelque chose dans les pages. Si le IE le fait pas sa va. Et vu que l'extension activé sa le fait pas, donc sa va aussi. Et sinon vu que j'ai trouvé le problème à re affraichir ou à cliquer avec la souris 3x sa va aussi. Je ne suis pas si sûr que cela vient de l'ancien logiciel d'optimisation, car sa m'a jamais fait autre fois depuis des années entres utilisation et désinstallation de Iobit et réinstallation de windows pour X raison autres, j'ai jamais vu de ma vie ce genre de problème. Peut-être aussi que les barrettes de mémoire étant à fond que le processeur devient plus sensible. Ou peut-être parce que Chrome comme Firefox ne contient plus de module flash activix comme le IE et donc comme je voie des boutons Internet qui ont plutôt une image play dessus et qu'il faut cliquer dessus pour activer le flash. Sa doit pas être lié à Windows, vu que cela se règle en recliquant plusieurs fois ou en actualisant plusieurs fois la page ou qu'il ne le fait pas avec le IE. Ou qui se règle avec l'extension en sélectionnant l'un des deux "Malvertising filter list by Disconnect ou EasyPrivacy. Mais ça va, vu que j'ai réglé le problème après toutes ses expositions qu'on a pu trouver un peu les causes et que tu m'as fait faire un peu de nettoyage, je pense que c'est bon je vais pas m'éterniser là dessus. C'est trop peu comme problème pour réinstaller Windows. En tout cas merci pour me donner plus d'info sur le ASC de Iobit qui ne gère pas temps qu'on le pense avec ces POP lié à leur publicité, mais qui peut-être tout à fait une porte ouverte pour des pirates aussi. Pour m'avoir fait découvrir du nettoyage efficace. A oui oui, pour le site addthit je parlais que le blockage est sous une coche ailleurs que sur la liste de réseau sociaux, ce qui est dommage.
  9. [Résolu]Rajout de mémoire

    Ok pour le défragmentation, ailleurs sur Internet on voit plutôt des gens qui discutent en disant que cela est pas bon de faire trop, mais dans la logique que tu expliques du mécanique c'est plutôt le contraire que certains le disent. Tu sais mieux que moi, j'apprend quelque chose Quand tu dis étrange, dans ton côté sont tout simplement masqué c'est http://www.addthis.com/ ? Car eux sont sélectionné ailleurs sur le blocage dans l'extension au lieu sur réseau sociaux (pour les coches). L'image partagé d'un site est un module conçu par eux. clean install de Windows, c'est à dire tout refaire, remettre windows, MAJ, paramètre etc... ? Pour réinstaller et tout Windows, alors que je règle le problème bizzarement et pas logique en réactualisant plusieurs fois la page jusqu'à que c'est bon ou que je clique avec la souris au moins 3x pour que cela soit bon, je me dis que sa doit être bon. Mais étonnant vraiment cette histoire. Mais sinon dans ton côté les liens de iobit qui me dirige vers un forum au lieu télécharger l'application, ça te fait aussi ou c'est moi qui a le soucis de redirection ?
  10. [Résolu]Rajout de mémoire

    Alors j'ai désinstallé, redémarrer l'ordi et le problème est resté. Testé même sans extension en l'ayant désinstallé. Le CPU chauffe à des pages où contient des textuelles indésirables, mais pas toutes. Le broser Firefoxe aussi, même soucis. Seul le broser IE ne le fait pas. Tout ça c'est bizzard. Et encore plus bizzard, avec Firefox j'actualise la page, le problème part. Je clique sur le sous menu où pose problème y a toujours le problème et parfois en cliquant après la 3e fois c'est bon y a plus le problème. Idème sur Chrome après 3e fois cliquer sur la page le problème disparait. Y a des pages avec Firefox qui ne fait pas et sur Chrome sa le fait sur les mêmes pages. Mais, j'ai découvert que si je réactualise avec le Chrome ou Firefoxe, le problème a disparu. Je clique avec la souris sur tel sous menu le problème revient, mais je réactualise encore à nouveau le problème part. Donc soit j'actualise ou soit je clique 3 fois avec la souris sur le sous menu de la page pour réglé le problème avec Chrome et Firefoxe. C'est pas logique. Mais du coup j'ai réglé le problème, je clique 3 fois sur la page sur le sous menu de la page ou sinon je réactualise. ------- Egalement j'ai écrit à Iobit leur problème hallucinant. http://www.iobit.com/fr/iobitsmartdefrag.php celui là télécharge si je réactualise. Sinon il m'amène à la pagehttp://www.majorgeeks.com/files/details/iobit_smartdefrag.html Idèm sur http://www.iobit.com/fr/products.php?id=performance mais là j'ai beau à actualisé la page sa ne change rien sa amène toujours sur majorgeeks.com Ils sont spamé ? C'est pourtant le même site :/ Même chose ici http://www.ifreeup.com/ que la page performance de iobit propose comme logiciel. Sa m'amène sur la page http://download.cnet.com/iFreeUp/3000-18546_4-76250999.html?part=dl-&subj=dl&tag=button Que j'ai du accepter temporaire du blocage de l'extension pour arriver à cette page.
  11. [Résolu]Rajout de mémoire

    Bien en fait quand je défragmente avec celle de Windows d'origine, sur le smart on observe que presque rien n'a été fait. Bon, encore une fois je le fais rarement. A bon, sur les disques ordinaire cela ne fait rien. Donc si le smart est sélectionné automatique en temps réel cela ne use pas le disque comme on pourrait le penser sur un SSD ? Tu me fais rire quand tu dis qu'il faut pas tomber dans la paranoïa sur les destructions de fichiers en plusieurs fois avant vider la poubelle. C'est vrai d'un côté je ne voie pas beaucoup de pirate qui irait aller dans la partie de suppression. J'avais réinitialisé Chrome justement, mais je vais tenter de le désinstaller et le réinstaller je te redis. Pour Spybot c'est bizard qu'ils indiquent pas plus de MAJ alors que je viens d'effectué une MAJ. Leur forum est à jour dans les dates. Je leur ai écrit pour savoir où sa en ait, car c'est vrai que la page que tu me montres porte à croire qu'ils ont abandonné d'y a une année. Voici la liste de MAJ : SDUpdSvc.exe [2017-09-11 08:12:24] [+] Updating Service is active. SDUpdSvc.exe [2017-09-11 08:12:24] [.] Trying to retrieve update info file from http://updates3.safer-networking.org/spybotsd2.uid... SDUpdSvc.exe [2017-09-11 08:12:24] [+] Retrieved update info file. SDUpdSvc.exe [2017-09-11 08:12:24] [.] Info file part done. SDUpdSvc.exe [2017-09-11 08:12:24] [.] Testing which updates apply to this version... SDUpdSvc.exe [2017-09-11 08:12:24] [+] Trojans-C.sbi (version 20170705) needs to be updated (to version 20170906). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Trojans-007.sbi (version 20140115) needs to be updated (to version 20170823). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Spyware-C.sbi (version 20160810) needs to be updated (to version 20170823). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Security-C.sbi (version 20170516) needs to be updated (to version 20170726). SDUpdSvc.exe [2017-09-11 08:12:24] [+] PUPS-C.sbi (version 20170705) needs to be updated (to version 20170906). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Malware-C.sbi (version 20170628) needs to be updated (to version 20170906). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Keyloggers-C.sbi (version 20170503) needs to be updated (to version 20170830). SDUpdSvc.exe [2017-09-11 08:12:24] [+] Adware-C.sbi (version 20170705) needs to be updated (to version 20170906). SDUpdSvc.exe [2017-09-11 08:12:24] [.] Downloading updates... SDUpdSvc.exe [2017-09-11 08:12:24] [+] File "Adware-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Downloaded archive "Adware-C.sbi-20170906.cab" from http://freewarearchiv.info/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:25] [-] Hash ccf677ff9a9713403f518076c2026eff for archive "Adware-C.sbi-20170906.cab" does not match expected hash 30E4ACA8DDD3DC6A68F73735C2F778AD! SDUpdSvc.exe [2017-09-11 08:12:25] [+] File "Keyloggers-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Downloaded archive "Keyloggers-C.sbi-20170830.cab" from http://freewarearchiv.info/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:25] [-] Hash e62f9b8b4865faf339238c469f74f8be for archive "Keyloggers-C.sbi-20170830.cab" does not match expected hash 8D3D370AB1097FD4F4E3AF0EE62F2F4D! SDUpdSvc.exe [2017-09-11 08:12:25] [+] File "Malware-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Downloaded archive "Malware-C.sbi-20170906.cab" from http://eu.sbsd-updates.eu/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Extracted "Malware-C.sbi-20170906.cab"! SDUpdSvc.exe [2017-09-11 08:12:25] [+] Installed "Malware-C.sbi". SDUpdSvc.exe [2017-09-11 08:12:25] [+] File "PUPS-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Downloaded archive "PUPS-C.sbi-20170906.cab" from http://de.sbsd-updates.eu/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:25] [+] Extracted "PUPS-C.sbi-20170906.cab"! SDUpdSvc.exe [2017-09-11 08:12:25] [+] Installed "PUPS-C.sbi". SDUpdSvc.exe [2017-09-11 08:12:25] [+] File "Security-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:26] [+] Unable to download archive "Security-C.sbi-20170726.cab" from http://filehorse.sbsd-updates.eu/spybot2/! SDUpdSvc.exe [2017-09-11 08:12:27] [+] Unable to download archive "Security-C.sbi-20170726.cab" from http://filehorse.sbsd-updates.eu/spybot2/! SDUpdSvc.exe [2017-09-11 08:12:28] [+] Downloaded archive "Security-C.sbi-20170726.cab" from http://sbsd-dl-us.com/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Extracted "Security-C.sbi-20170726.cab"! SDUpdSvc.exe [2017-09-11 08:12:28] [+] Installed "Security-C.sbi". SDUpdSvc.exe [2017-09-11 08:12:28] [+] File "Spyware-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Downloaded archive "Spyware-C.sbi-20170823.cab" from http://eu.sbsd-updates.eu/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Extracted "Spyware-C.sbi-20170823.cab"! SDUpdSvc.exe [2017-09-11 08:12:28] [+] Installed "Spyware-C.sbi". SDUpdSvc.exe [2017-09-11 08:12:28] [+] File "Trojans-007.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Downloaded archive "Trojans-007.sbi-20170823.cab" from http://eu.sbsd-updates.eu/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Extracted "Trojans-007.sbi-20170823.cab"! SDUpdSvc.exe [2017-09-11 08:12:28] [+] Installed "Trojans-007.sbi". SDUpdSvc.exe [2017-09-11 08:12:28] [+] File "Trojans-C.sbi" needs to be downloaded. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Downloaded archive "Trojans-C.sbi-20170906.cab" from http://sbsd-dl-uk.com/spybot2/. SDUpdSvc.exe [2017-09-11 08:12:28] [+] Extracted "Trojans-C.sbi-20170906.cab"! SDUpdSvc.exe [2017-09-11 08:12:28] [+] Installed "Trojans-C.sbi". SDUpdSvc.exe [2017-09-11 08:12:28] [+] All files have been processed. Je voie qu'il font l'antivirus aussi, je l'ai pas mi justement, (je l'ai pas activé). Ils prennent quoi comme antivirus, leur propre à eux ou lié d'un connu ? Pour les coches sur réseaux sociaux oui toutes sont décochées. Mais je pinaille, car sa montre des boutons sur d'autres forme et pas ceux là en image. Ces boutons font parti de http://www.addthis.com/ qui se bloque (c'est la source que j'ai trouvé dans la liste, mais n'est pas sélectionné pour réseau sociaux). C'est pas un problème en somme, c'est qu'un détail que je testais un peu le logiciel. Mais il est bien, j'ai été sur leur forum des listes c'est des gens qui mettent des liens et cela se met à jour. C'est pas mal la communauté pour ceci. Et c'est plus compréhensif cette extension que celui que j'avais avant. Surtout qu'on peut voir ce qui bloque en allant sur la page, sa c'est intéressant de voir.
  12. [Résolu]Rajout de mémoire

    Bon, j'ai trouvé si je décoche cela : Malvertising filter list by Disconnect Et EasyPrivacy que c'est les deux décoché c'est fichu. Si l'un des deux est coché c'est bon. Dans cette application, tout les deux enlèves quelque chose identique qui fait que l'ordi en Chrome fait chauffer le CPU. En broser IE pas de problème. Donc avec tout ce que j'ai fait, le problème n'a toujours pas été réglé. Hors sur les pages où sa faisait avant les nettoyages ne font plus. Ce sont maintenant de nouvelles pages non multimédia, mais plutôt de pages simple contenant des analytic mais c'est pas ça qui doit poser problème. Et pourquoi que Chrome ? Je pensais le traqueur amung.us mais non, puisque sur un autre site ou sur la page d'accueil d'une autre page du même site à problème ne pose pas de problème, ce traqueur ne pose aucun problème de surchauffe du CPU. Donc c'est pas ça. J'ai beau à regardé la liste qui bloque (la liste se trouvant à gauche en cliquant sur l'icone de l’extension, montrant ce qui est bloqué en rouge de la page Internet ouverte et ce qui est en vert ou en orange). Je deviens fou. Car ces deux listes que si je décoche sa fait, bien moi je peux pas cocher ces deux listes, sa enlève trop de chose. Et je deviens encore plus fou, car avant d'avoir mi ces logiciel extention que j'avais ou de celui là j'avais jamais de problème de surchauffe CPU dû à l'utilisation du broser Chrome. Si aux autres particuliers sa leur fait pas ça, même sans extension installé, alors pourquoi moi ? Je fais quoi, je désintalle je remet le mien que j'avais avant ? Non je pense que le problème va aller à nouveau sur les pages avant nettoyage. Vraiment y a pas de sens. Autre chose avec ce logiciel sa enlève les boutons de partage des réseaux sociaux ou permettre imprimer. Je sais pas le quel faut désactivé mais je les ai toute faites une par une à désactiver et j'ai pas compris comment. Alors que la liste Réseaux sociaux sont toutes désactivé. Ceci :
  13. [Résolu]Rajout de mémoire

    A non mon problème de rechauffement CPU exitation à plus de 62C° de son utilisation redevient à nouveau, depuis que j'ai plus cette application Fair Adblocker. Bonjour pour trouver la raison là avec cette nouvelle application que tu m'as préconisé, le quel je dois séléctionner.
  14. [Résolu]Rajout de mémoire

    J'ai également l'impression d'avoir trop nettoyé avec ces logiciels, je sais pas. Parce que j'ai un ralentissement des pages Internet. Pas que le média où parfois y a des coupure de chargement. Parfois même c'est les plantages de Chrome et je dois attendre que cela se remet en place, d'où la sourie montre un rond bleu vert qui tourne. Qu'est-ce que j'ai fichu, c'est parce que j'ai enlevé Iobit qui optimisait ? En tout cas c'est horrible la lenteur x3 pour ouvrir parfois une page ! Mais ça c'est dû certainement que j'ai pleins d'onglette ouverte et qu'avant j'optimisais et sa faisait la réaction plus vite. Le uBlock origin est pas mal. J'en train de voir ce que quoi correspond, appart lire le mode d'emplois. Et je remarque qu'on peut aussi importer nos propre paramètre et sauvegarder sur un nuage etc... A oui je conclu qu'il est mieux. Le Pop up blocked c'est exemple pour des contextuelles comme fonctionne dans le IE quand on clique sur une vidéo et qu'une page s'ouvre et lui fera l'éviter.
×