Jump to content

valxor

Membres plus
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About valxor

  • Rank
    Member
  1. Deux jours de stream et pas de plantage, ca a l'air bon ! Un grand merci en tout cas
  2. la 16.5 vient de sortir ajd, je commencerai pas tester ca
  3. Non non le plantage ne survient que lorsque JE suis en train de stream, pas lorsque j'en regarde. Quoiqu'il en soit demain je stream, j'ai DL le dernier pilote, j'essayerai de surveiller le monitoring d'un oeil et on verra si cela plante
  4. Je stream avec OBS Studio, mon navigateur est effectivement chrome, mais non je n'ai testé avec un autre browser
  5. Hello, 2 oui, en revanche je n'ai touché à aucune options, cela m'a pris 1h20 en tout Pour l'alim c'est une be quiet 600w system power 8 Effectivement le plantage ne survient qu'en stream, il faut dire que c'est le seul moment ou je solicite un peu l'ordinateur.
  6. Tout est OK au niveau RAM Concrètement, avec ces résultats, on peut dire que le GPU/CPU/la RAM fonctionnent niquel? Donc le souci viendrait de la carte mère OU ne serait pas matériel? Ou je suis dans l'erreur?
  7. même en cochant absolument tout ( et en checkant tous les menus déroulants ) je n'ai pas d'options +xV
  8. En fait , j'ai la même version que vous (4.4.2) mais je n'ai pas le même tableau sur la droite : J'ai lancé un premier memtest , 1 pass complet, aucune erreur, j'en relancerai cette nuit pour être totalement sur
  9. Merci encoure pour les réponses ! le GPU : 3D terminé sans erreurs, concernant le voltage sur le monitoring ca tourne à 1.4 (1407900) J'ai installé le memtest sur clé USB, je lance les tests tout de suite
  10. sur quelle image puis je voir ca? Pour plus de facilité peut être : https://drive.google.com/drive/folders/0B233OHhd3gDVcjJ4VndUV3ctNTg?usp=sharing
  11. No error sur tous les résultats du Linpack
  12. Non j'utilise un ventirad Be Quiet Dark Rock Pro 3 , pas de watercooling, je me suis dit que ce ventirad, avec les 3 ventilos de la Strix 1070 et les 2 de base du boiter ca irait J'ai lancé un CPU:OCCT ( je n'avais pas reglé la durée donc je l'ai cancel a 30 min ) Pic de température a 64° pour le core0 et 68 pour le core1 , 62 pour les deux autres, moyene de 55/60 sur un usage de 100% le Linpack tourne en ce moment, devrais lancer les tests en ne faisant rien sur l'ordinateur? Ou au contraire les lancer lorsque je le sollicite beaucoup?
  13. Je me suis connecté sur le logiciel et tout est coché comme sur le lien : http://www.driverscloud.com/fr/configuration/42324834-1/resume-msi-z170a-gaming-m5-ms-7977-10 Est ce correct? Pour surveiller la température CPU, auriez vous un logiciel a me conseiller? Merci pour la réponse rapide
  14. Salutations et désolé du dérangement, Depuis quelques jours, mon PC plante régulièrement, tout se fige puis j'ai droit a l'écran bleu avec pour message "Erreur CLOCK WATCHDOG TIMEOUT" Je dispose d'une config plutot décente ou http://www.driverscloud.com/fr/configuration/42324834-1/resume-msi-z170a-gaming-m5-ms-7977-10 Le plantage survient lorsque je suis en stream , en général je n'exploite pas plus de 60% des capacités du PC, je surveille les températures du GPU via l'asus GPU Tweak ( je n'ai rien OC ) et elles ne dépassent pas les 55° Le PC tourne comme une horloge en dehors de ca, Merci d'avance pour votre aide
×
×
  • Create New...