Jump to content

deebee

Membres plus
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About deebee

  • Rank
    Newbie
  1. Re Alors j'ai bien laissé tourné deux jours en mode sans échec sans constater aucun problème... L'enquête continue...
  2. Bonsoir, Ahah le gros noob que je suis Alors j'ai laissé tourner quelques heures en mode sans échec (sans utilisation réseau) et apparemment tout se passe bien. Il faudrait que je laisse tourner pendant 2-3 jours consécutifs pour être vraiment sûr, mais actuellement mon pc est mon outil de travail et j'en ai besoin pleinement... J'ai toujours pensé que ça provenait d'un souci logiciel. Mais jamais réussi a pointer un quelconque suspect...
  3. Bonsoir, En mode sans échec il me dit pour les deux qu'ils ne peuvent pas s'installer, qu'ils ont pas les services nécessaires. En gros, pas possible d'installer en mode sans échec. Arf.
  4. Bonjour, J'ai réessayé par conscience, mais toujours aucune install possible chez moi pour le KB2807832. Malgré tout, je sens que mon pc flippe parce qu'il est resté sage deux jours d'affilée! Pourvu que ça... ...et chiotte.
  5. Bonsoir, Alors j'ai testé l'installation des différents correctifs. Le premier était déjà installé (via Windows Update que je tiens méticuleusement à jour, sauf pour 3-4 correctifs responsables de la maudite popup màj vers 10). Quant aux deux autres, après unzip des hotfixes, deux fois le même message : "La mise à jour ne s'applique pas à votre ordinateur". J'ai vérifié que ça soit bien celle pour x64 et seven et ça a l'air de coller...
  6. Bonsoir Sébastien! Merci de ta réponse. C'est du win7 x64 tout conforme, tout légal. La mémoire virtuelle est automatiquement gérée par win. Edit : La taille actuelle du fichier d'échange est de 16301 Mo si ça peut être utile...
  7. Bonjour, bonsoir ! Ca doit faire maintenant à peu près deux ans que le mystère perdure. J'ai achevé toutes mes connaissances et même tous les techniciens pros (enfin, sur le papier...) du coin. BSoD en veux-tu pas, me voici quand même. Principalement des MEMORY_MANAGEMENT, IRQL_NOT_LESS_OR_EQUAL, BUGCODE_USB_DRIVER ou encore du BAD_POOL_HEADER. Et ceci à peu près une fois par jour en moyenne. Je précise que ça n'a pas du tout l'air de dépendre de l'utilisation, faisant de la production de son, même fortement sollicité, ça bronche pas. 10 minutes plus tard, une simple session chrome peut tout faire planter. J'ai testé la RAM en un bloc, le tout sans déceler la moindre erreur. Et le magasin dans lequel je l'ai apporté m'a affirmé avoir fait tous les tests individuels et n'avoir rien décelé, ni expérimenté de BSoD. C'est louche... Bref, vous êtes un peu mon dernier espoir de démêler ces choses affreuses et tragiquement récurrentes... Ma-Config : http://www.driverscloud.com/fr/publish/configurationpubliee/189245-0-1/resume Merci d'avance !
×
×
  • Create New...