Jump to content

Chuck01

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Chuck01

  • Rank
    Member
  1. Bonjour, et merci de votre intervention Je suis allé voir dans le bios comme vous me l'avez suggéré et effectivement le port y était désactivé ^^ Tout est rentré dans l'ordre. Merci beaucoup Sébastien et Charon pour vos interventions mais surtout de m'avoir accordé de votre précieux temps.
  2. Salut, Aucune trace aussi... Pourtant la première fois que je suis allé sous W10 c'était venu sans soucis.
  3. Bonjour, J'ai fait la manip mais cela n'a rien détecté
  4. Bonjour, Oui lorsque je mets une clé sur le port USB 3.0 elle s'affiche sur l'écran. J'ai essayé de faire votre manip mais lorsque je clique sur "action" le menu déroulant ne me propose que le bouton "Aide"
  5. Bonsoir, Désolé du retard de réponse voici les infos demandées : Le premier : PCI\VEN_8086&DEV_1E2D&SUBSYS_FB311179&REV_04 PCI\VEN_8086&DEV_1E2D&SUBSYS_FB311179 PCI\VEN_8086&DEV_1E2D&CC_0C0320 PCI\VEN_8086&DEV_1E2D&CC_0C03 Le second : PCI\VEN_8086&DEV_1E26&SUBSYS_FB311179&REV_04 PCI\VEN_8086&DEV_1E26&SUBSYS_FB311179 PCI\VEN_8086&DEV_1E26&CC_0C0320 PCI\VEN_8086&DEV_1E26&CC_0C03
  6. Bonjour, Voici les informations demandées : Concentrateur USB racine 1 : USB\ROOT_HUB20&VID8086&PID1E26&REV0004 USB\ROOT_HUB20&VID8086&PID1E26 USB\ROOT_HUB20 Concentrateur USB racine 2 : USB\ROOT_HUB20&VID8086&PID1E2D&REV0004 USB\ROOT_HUB20&VID8086&PID1E2D USB\ROOT_HUB20 Oui j'ai deux port USB 2.0 et 1 port USB 3.0 Merci beaucoup de votre dévouement
  7. Bonjour, Désolé du retard de réponse. Malheureusement cela n'a pas marché. Pas grave du moment que le port marche y'a pas de soucis. Merci beaucoup de m'avoir accordé de votre temps.
  8. Bonsoir, J'ai effectué les manip mais il n'y a toujours pas de changements.
  9. Bonjour, Merci de votre intervention. Voila ce que j'ai dans mon gestionnaire de périphériques; à noter que j'ai 3 ports USB et un port pour lire les cartes SD (d'ailleurs lui ne marche plus depuis longtemps) :
  10. Bonjour, Depuis mon passage de W7 à W10. Un de mes ports USB qui était en 3.0 ne l'est plus et après une analyse de pilote via ce merveilleux site cela ne change toujours pas. C'est devenu un port USB lambda. J'espère avoir une aide et votre part et je vous en remercie d'avance. Ordinateur : Toshiba Satellite C850-1CN model PSKCAE OS : Windows 10
×
×
  • Create New...