Jump to content

sypqys

Membres plus
  • Content Count

    92
  • Joined

  • Last visited

Everything posted by sypqys

  1. Merci bobegna. Par contre il est déjà surélevé il est posé sur un "Cooler Master" (il me semble l'avoir précisé sauf erreur). Parc contre, une fois, j'ai renversé une tasse de thé (aux agrumes) tiède et de l'eau est rentré par un port usb du côté droit du PC mais le PC était débranché éteint. Je ne sais pas si c'est lié. Mais je me questionne en fait... En fait j'utilisait principalement l'ancien PC à ce moment là... Bien sur je ne l'ai pas allumé pendant une semaine. Ensuite j'ai connu quelques soucis, il ne s’éteignais plus proprement, quand je cliqué sur éteindre,
  2. Bonjour, J'ai acheté ce PC (Asus R900VJ, disque dur 3,5" 3 To) reconditionné sur Amazon (vendeur QuickDeal) 750 € en mai 2015, il avait Win 8 à la base, mais ne me plaisant pas, j'y ai installé Win 7 Pro. Mais les pilotes sur le site Asus support sont pour Win 8 uniquement mais il me semble que Win 8 et 7 sont équivalent. Toutefois il surchauffe quand même. Mais je l'ai peu utilisé, très peu car j'utilisait mon ancien PC plutôt... Depuis avril je l'utilise intensément. Alors l'écran s'éteint une fraction de seconde puis s'éte
  3. bonjour, Mon problème est résolu. Mais là je galère avec HMA! pro VPN. Il ne se connecte qu'en PPTP pas en OpenVPN.
  4. Bonjour, Mes téléchargements sont en outre super lent depuis hier... enfin pas à l'époque des années 2000 non plus mais réduit de 10 fois à peu près... je le vois quand je télécharge un fichier sur le net, c'est lent... je le remarque ainsi donc...Je ne comprends pas pourquoi le débit à été réduit... Que dois-je faire contacter mon FAI ? merci par avance, ma configuration matérielle : http://www.driverscloud.com/fr/publish/configurationpubliee/184307-0-1/resume-asustek-computer-inc-k54c-10 à+
  5. Bonjour Séb, les autres, Pourquoi j'ai ZGuideTV.NET qui crashe tout le temps ne peut plus se lancer ? Idem pour BitTorrentPro ? je n'y comprends rien... Je n'ai rien fait de spécial, mais ces deux programmes ne se lancent plus, ils crashent au démarrage de l'application. Si tu as une idée.. merci.
  6. Bonjour , Pourquoi je n'ai pas de son lorsqu'il y a un but sur ce site ? Parfois oui... site : http://www.livescore.in section live. ça n'émet aucun son, normalement y'a le son de supporter qui célèbrent un but... Sèb, réponds-moi. Depuis un moment tu ne me réponds plus. J'espère t'es pas fâché... Bon j'espère te lire bientôt... merci cdlt, à+
  7. Bonjour,étant sous Chromium depuis quelques années, c'est la première fois que j'ai ça.J'ai fermé le navigateur, je l'ai relançé. Mais toutes les extensions on plantés, du coup il est s'est lancer sans extension, et Jim est mort ! partout... Je veux ouvrir les favoris, pareil même message d'erreur.... Comment résoudre ça svp ? Là je navigue sous Opera, j'aurais pu aussi le faire depuis Firefox, mais bon... Si vous avez idée, merci de m'aider !!!
  8. Bonsoir, Sous l'ancien PC, je l'utilise encore eh oui... Pourquoi j'ai ça à la place des véritables icônes, c'est pas pratique.. Vois dans la barre des tâches, ZguideNet.tv est ouvert mais ça m'affiche un icone bizarre comme pour WTlb2015 ou nSS. Pourquoi ça ? Comment retrouver ses icones ? Je n'ai pas de virus Eset et MBAM on fait leur boulot, et y'a rien. Aussi mon PC démarre mais MBAM n'a pas démarrer j'ai du le démarrer manuellement... et impossible de démarrer Mozilla Firefox, ça plante et ça redémarre mais je ne peux plus accéder au nav
  9. Bonjour, étant sous Windows 7 x64 Intégrale. J'ai eu un écran bleu alors que je navigué sur le web ce soir. je ne sais pas à quoi c'est du. Est-ce un virus ? Une barrette de mémoire défectueuse ? De plus, au démarrage j'ai le curseur de souris au milieu de l'écran, je peux le faire bouger, mais après l'écran de bienvenue, un écran noir et ce curseur blanc pendant 3/4 bonnes minutes... A attendre le démarrage, ensuite tout se charge normalement... Je ne sais pas d'où ça provient mais bon c'est bizarre... j'ai eu une infection y'a quelques jou
  10. Mon ordi s'est éteint sans raison ni écran bleu. Il s'est arrêté brutalement sans raison apparente. De plus au redémarrage j'ai ça : j'ai résolu le problème d'ERROR SSL. edit : le PC s'est éteint parce qu'il y a eu une coupure d'électricité ce matin. Je l'ai vu grâce au radio-réveil.
  11. Re, Pourquoi j'ai ça sur certains sites ? Je veux faire une recherche Google je ne peux pas. Je veux allez voir mes fichiers sur Giga.gg, je ne peux pas .... Pourquoi ça me fait ça ? D'après toi qu'est-ce qui cloche ? Merci !! ps : c'est sur tous les sites en https ; j'ai ZenMate quand je le déconnecte ça ne me le fait plus. Or j'ai besoin de ZenMate surtout sur un site sécurisé.... Donc comment je fait ? Y'a-t-il une solution ? ça c'est produit depuis que j'ai installé Eset Smart Sécurity 9. D'après t
  12. Bonjour, J'ai un scanner Epson issue d'une imprimante, dès que je branche le câble gris pour scanner, ça me recherche les pilotes via windows update, ça installe le périphérique... et quand je lance Epson scanner sur le bureau ou Epson scan, ça me met ce message d'erreur (voir copie d'écran). http://www.cjoint.com/doc/16_04/FDluZPswRgI_2016-04-11-223820.png est-ce normal ? comment scanner rapidement sans installer à chaque fois le pilote et passer par des messages d'erreurs ? merci !!
  13. Oui c'est sur ! encore faut-il regarder leur consommation mémoire.
  14. Ok merci parce qu'il me semblait que c'était élevée. Mais si tu le dit...
  15. Bonjour, Ok mais y'a 4 captures au total. est-ce normal que MBAM prenne 148 800 K en mémoire ? ça fait beaucoup non ? Merci à+
  16. Bonjour, voici la configuration pour mon deuxième ordi : http://www.driverscloud.com/fr/publish/configurationpubliee/184307-0-1/resume-asustek-computer-inc-k95vj-10 est-il mieux que le précédent ? Pourquoi j'ai svschost.exe en processus si élevé ?
  17. Bonjour, Pourquoi j'ai ça quand je suis connecté à ZenMate (extension qui permet de cacher son IP) ? Comment faire j'ai besoin de naviguer avec un VPN ? Avant ça ne me le faisait pas depuis 2 semaines que je l'utilise... Et là d'un coup, paf !! Pourquoi ? Merci
  18. Re, Je partage un dossier de fichiers légal sous BitTorrent. Je n'arrive pas à ce qu'il soit vert, c'est rouge. Pourquoi est-ce rouge "Partage" avec un "F" devant... ? ça veux dire que personne peut récupérer mon dossier de fichiers ? J'ai MBAM qui bloque des IP parfois... Et j'ai eu à un moment quelqu'un de Mayotte qui a récupéré une partie du logiciel (dossier de fichiers)...
  19. Sous MalwareBytes AntiMalware, comment exclure une IP qui n'est pas malveillante ? avant y'avait un bouton exclure, on cliqué dessus et hop c'étais fini, là comment il faut faire, je ne vois pas ce bouton exclure ? http://www.cjoint.com/doc/16_04/FDdqatumxOI_2016-04-03-175428.png merci !!
  20. Bonjour, Pourquoi je ne peut pas enlever cette fenêtre Paramètres Adobe Flash Player ? j'ai beau cliquer sur Autoriser ou refuser elle reste. Même sur le point d'interrogation ça n'affiche pas l'aide... Bref, je ne comprends pas pourquoi elle reste surtout... http://www.cjoint.com/doc/16_04/FDdlcVtSlTD_2016-04-03-125200.png Merci !! edit : j'ai trouvé grace à commentçamarche.net le forum. clic droit sur la fenêtre du match, puis Paramètres globaux.. Puis Paramètre de stock
  21. Bonjour, le dernier JRT http://www.cjoint.com/c/FCExnFbdCSI j'ai ajouté une réponse il y a quelques heures auparavant (voir au-dessus) à+ ps : Par contre je sais pas reset ma box, je l'ai juste débranchée et rebranchée. Autre question : pourquoi quand je saisi mon prénom + nom + ville actuelle sous Google je tombe sur ce sujet ? Pourtant mon nom n'apparaît pas dans le résultat de la recherche ... bon je te laisse ça va te faire beaucoup de travail tout ça...
  22. Non je n'ai pas essayé. Je vais le faire... Sinon, tu penses que ça peut marcher ça ? Roaming sensitivity ? Je ne trouve pas ou c'est sinon, est-ce que c'est normal j'ai deux cartes réseaux sans fil ? (voir capture) A quoi sert wifi miniport adapter ? Puis-je la désactiver ? merci grandement encore pour tout... désolé j'avais pas vu que tu m'avait cité la réponse voulue... effectivement je m'en rends compte. edit : c'est pour ça que ma souris n'étais plus détecté ?
  23. Bah je dois passer par résolution des problèmes etc. toujours la même démarche, il cherche pendant 30 secondes, il trouve, j'applique la solution, puis il faut attendre 15 secondes encore et c'est le bon le wifi est réactivé. je te renvoie à cette réponse tu as du la sauter... à+ PS : alors comment mettre à jour ses pilotes ? Via DriversCloud.com ? ça suffit ? je te refait un scan ou pas ?
×
×
  • Create New...