Jump to content

Yaoilover-89

Membres
  • Content Count

    3
  • Joined

  • Last visited

  • Days Won

    1

Yaoilover-89 last won the day on October 31 2015

Yaoilover-89 had the most liked content!

Community Reputation

1 Neutral

About Yaoilover-89

  • Rank
    Newbie
  • Birthday 07/26/1992

Profile Information

  • Sexe
    Femme
  • Lieu
    Yonne
  1. Bonjour, J'espère ne pas mettre trompé de forum. J'ai un petit soucis avec mon navigateur Internet Explorer 11 dans l'affichage des images, depuis que j'ai actualisé mon pc portable suite un problème de paramètre des options d'alimentation. Quand je vais sur Google, je ne vois pas l'icône juste un emplacement vide. De même sur d'autres sites, au lieu de voir les publicités ou autres images, j'ai juste une petite case noire avec une croix blanche dedans. J'ai installer toutes les mises à jour proposés par Windows Update (sauf une facultative pour Skype dont je n'utilise pas), installé la dernière mise à jour de Java proposé sur leur site, réinitialisé IE 11, vidé son cache, vérifier que la case "afficher les images" est cochée mais rien n'y fais. Je suis sur Windows 8.1, 64 bits. Merci par avance à tous ceux qui proposerons des solutions à mon problème. PS: S'il vous manque des informations sur la configuration de mon ordinateur portable ou quelque ce soit d'autre, n'hésitez pas à me demander plus de renseignements !
  2. Aucune idée du tout ? Je ne sais pas si c'est dû à ça mais je n'arrive pas à mettre à jour ma carte graphique Intel. Quand j'essaye de la mettre à jour en allant sur le site d'Intel, lors de l'installation ils me disent qu'elle n'est pas compatible avec la mienne. Or, ma carte graphique est citée dans le détail de la mise à jour ! J'ai essayer de le faire manuellement mais lorsque je regarde dans Gestionnaire de périphériques, la date et version ne correspondent pas à celles de la mise à jour... Je ne sais pas si c'est à cause de ce problème que mon ordinateur ne s'arrête pas normalement même en mettant les paramètres correspondant.
  3. Bonsoir, J'espère ne pas mettre trompée de topic mais voici mon problème. Depuis que j'ai installé Advanced SystemCare, lorsque je ferme le capot de mon pc portable et que je le rouvre il se met dans une sorte de veille où je n'arrive pas à retourner sur le bureau peu importe que je clique ou appuie sur des touches. Avant d'avoir installé ce logiciel, lorsque j'ouvrai de nouveau le capot j'étais sur l'écran de verrouillage. Je voudrai de nouveau ce paramètre mais impossible. Depuis j'ai désinstallé ce logiciel, est allée dans Paramètre, Modifier les paramètres du PC, PC et périphériques, alimentation et mise en veille mais rien n'y fait. De plus j'ai remarqué que lorsque j'éteins mon pc, il ne s'éteint pas "correctement": le voyant du bouton d'alimentation est allumé et j'entends que l'ordi "tourne" encore. Je suis allée voir du côté du Panneau de configuration, Options d'alimentation, Modifier les paramètres du mode de gestion de l'alimentation et Rétablir les paramètres par défaut pour ce mode. Mais encore une fois cela fonctionne qu'une ou deux fois, mais la prochaine j'ai encore cette mise en veille lors de la fermeture du capot/l'arrêt du pc alors que les paramètres sont les mêmes. J'ai oublié de préciser que le mode de gestion de l'alimentation est celui recommandé par HP et que je suis sur branchement sur secteur avec ma batterie retirée de l'ordinateur. Voici ce qui est affiché dans Paramètre: Et dans le Panneau de configuration: Je vous remercie par avance de toutes vos suggestions !
×
×
  • Create New...