Jump to content

Lauwynn

Membres plus
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Lauwynn

  • Rank
    Newbie
  1. D'accord je ferai le test. Comment dire, bon vous connaissez le panneau de configuration Nvidia, quand je vais dans la rubrique des paramètres 3D et plus précisément "Gérer les paramètres 3D", j'ai vu dans des vidéos que les gens, déjà d'une n'avaient pas autant de rubrique que moi, et que eux pouvaient choisir entre leur carte graphique et la puce graphique intégrée à leur processeur et moi je n'ai rien de cela. Pour être plus explicite je vous fais un screen de ce que j'ai. Image 1 Image 2 Dans ce que j'ai vu, sur l'image 1, je devrais avoir le choix mais pas là apparemment, j'aimerai donc s
  2. Test de combien de temps ? 1h, 2h ? Et oui à jour, autant qu'il se peut. Une autre question, quand je vais dans les configuration Nvidia, je vois que les gens (en vidéo que j'ai vu) pouvais choisir entre mettre la carte graphique ou le graphisme via le processeur, moi je n'ai pas un tel choix est-ce normal ?
  3. Après un test court et un test long, le logiciel trouve aucun problème sur mes disques dur.
  4. Je ne suis pas sur, mais il semble y avoir un problème, le logiciel n'a pas l'air de trouver mes disques dur, pourtant ils sont bien présent puisque je les utilises x)
  5. J'ai changé mon matériel, et ensuite j'ai ré-installé windows 7.
  6. Oui chargement plus lent, cepdendant il n'est pas sur mon SSD, c'est dans mon HDD de 3To et je n'ai rien changé pourtant les branchements sont les mêmes du coup je ne sais pas, je vais déjà voir avec le driver que tu m'as donné. Merci encore . PS: Je tiens à dire si cela peut servir, que mon Indice le plus bas (donné par windows) est de 6.7 qui vient de mon processeur, alors que mon ancien était a 7.2/7.3. EDIT: Voici le nouveau lien pour ma config maintenant Config
  7. Pour commencer merci de votre aide. Je tiens en effet mes drivers à jour, l'une des raisons pour lesquelles je viens ici, pour checker la version et je regarde toujours manuellement si les drivers sont bien à la bonne version. Pour ce qui est du driver RST Intel je ne sais pas c'est lequel, mais, je pense que oui je met mes pilotes intel à jour aussi. Je suis sous Windows 7 et j'ai bien évidemment reformaté le pc, je me suis dit qu'ainsi j'éviterai les conflits entre anciens et nouveaux drivers. Pour ce qui est de la config, je pense que c'est ainsi que je dois faire, je vous donne le lien Ici
  8. Bonjour, Je créer ce topique dans l'espoir que vous puissiez m'aider à résoudre un problème. Après des tentatives sur d'autres forums d'informatique où les gens on essayait tant bien que mal de m'aiguiller, nous n'avons pas trouver la solution, donc j'essaie de nouveau ici, voir si quelqu'un pourra m'aider. Pour comprendre vous allez certainement avoir besoin de ma config, je met tout, dans le doute: -Boitier -> Cooler Master Storm Trooper -Carte-Mère -> MSI X99A Raider -Proco -> I7 5930K -Carte Graphique -> MSI GTX 970 4GO -RAM -> 2x8Go Kingston DDR4 HyperX Fury (2133Mhz) -Ven
×
×
  • Create New...