Jump to content

rems24

Membres plus
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rems24

  • Rank
    Member
  1. J'ai installé la nouvelle version du bios, j'ai rallumé le pc, et maintenant je suis coincé dans la page du bios, ca me le fait a chaque demarrage, la poisse... Dois je en conclure que c'est foutu ? EDIT : c'est bon il fallait juste changer la sécurité sur le bios, la maj s'est bien faite, par contre mon problème est toujours là, à croire qu'il n'y a pas de solution^^
  2. Nickel merci, j'ai plus qu'à l'installer
  3. Ok merci pour ta réponse, je vais me renseigner pour savoir faire une MAJ du bios, en espérant ne pas faire de connerie^^
  4. Salut^^ bon j'ai pas installé killersuite, par contre penses tu qu'un passage à windows 7 ou une maj du bios pourrait régler le problème ? merci
  5. Oui je le fais quand ça marche pas. Je viens de voir que le pilote a enfin été mis à jour (pourtant je n'ai rien touché...) mais maintenant sur ma-config, il y a des pilotes killer suite qu'on me dit qu'il faut installer, mais quand je lance l'installation, ça me dit qu'il faut avoir un matériel compatible, je viens aussi d'installer la toute dernière version de ma carte graphique 8550G mais c'est pas mieux qu'avant^^ en tout cas merci d'essayer de m'aider
  6. Oui, je fais tout le temps la detection...
  7. Si quelqu'un a des idées, je suis preneur
  8. Quand je fais la maj de la carte réseau Qualcomm atheros, tout va bien, mais quand je reviens sur ma config ça l'a pas mis à jour en fait, pareil pour le bus controller... Le jeu Cities:Skylines fonctionne, le pc chauffe pas mal mais tout marche
  9. Nouveau BSOD hors jeu... ça l'a pas enregistré sur ma-config, mais y avait écrit : driver irql not less or equal (athwbx.sys)
  10. Alors j'ai fais la MAJ et ça a marché, mais le problème est encore là
  11. Oui je sais, mais quand j'essaie de le mettre, j'ai un écran noir (j'ai déjà laissé 1 heure et toujours écran noir ), et jsuis obligé d'eteindre l'ordi... jvais quand meme essayer.
  12. Bon, en cpu, pas vraiment de problème, par contre en gpu, j'ai eu le fameux message avec "amd driver ne répondait plus et a été récupéré", ensuite ça la refait et OCCT ne répondait plus... la on voit clairement lorsqu'il y a le problème : http://www.noelshack.com/2015-11-1426270653-2015-03-13-19h14-fps-fps.png Niveau température, ça stagnait vers les 50C, sauf quand il y l'erreur la température augmente ( un pic rapide a 70C), enfin le test a duré que 5 minutes...mais y a certainement une erreur ( que occt n'a pas remarqué...)
  13. ok je vais faire ça je poste quand c'est fait
  14. Tu veux que poste quoi comme donnée ? J'ai une température très élevée, 100 C d'une sonde appelée "Package", elle doit peut etre déconner...
  15. C'est possible... après je sais pas car sur certains jeux qui marchent le pc est chaud alors que sur les jeux qui ne marchent pas le pc crash avant qu'il puisse chauffer, le crash est très rapide...
×
×
  • Create New...