Jump to content

Edemo Diese

Membres
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Edemo Diese

  • Rank
    Newbie
  • Birthday 08/18/1989

Profile Information

  • Sexe
    Homme
  1. Salut à tous. J'ai un pavillon dv6 et cela fait 6 mois que mon wifi ne marche plus. Le bouton de mon wifi à été toujours resté allumé et par curiosité, un jour je l'ai éteint! J'ai rallumé mais ça marchait plus! Et là est le début de mes cauchemars. J'ai redémarré le poste, réinstallé le driver mais rien. Je suis allé sur ma-config et toujours rien jusqu'à ce que mes ports usb ont aussi refusé de fonctionner (le même jour). C'est devenu donc un double problème! J'ai tout fait pour rétablir l'usb mais rien. J'arrivais à installer les pilotes usb qu'en mode sans échec mais quand je redémarre le pc les ports ne marchent plus. Donc à chaque fois quand j'allume mon pc il fallait installer les pilotes usb en mode sans échec! J'ai donc réinstaller le système et tout remarchait normalement sauf le wifi! Le bouton ne marche plus jusqu'à présent. Mais bizarrement il ya 2 semaines j'ai allumé mon pc et ça affiche à l'écran pilote realtek wifi ou je ne sais quoi a été bien installé et mon bouton remarchait. Je me suis donc connecté à un réseau et ça s'est connecté normalement puis paff c'est reparti! le bouton était allumé mais ça ne détectait plus aucun réseau, seulement le bluetooth marchait. J'ai redémarré le poste puis rebelotte le bouton ne marche plus. NB: Des fois quand j'allume le pc le bouton wifi marche mais ne détecte aucun réseau, seulement le bluetooth. Et ce qui est plus bizarre quand le bouton marche, le son du pc crache! Bizarre! Et là je redémarre et le bouton ne marche plus et le son redevient normal. Dingue tout ça! Les amis toutes mes excuses si j'ai été bavard mais il le fallait. Merci
  2. Bonjour à tous ! J'ai un Pavillon dv6 qui chauffait à fond mais j'ai pu régler ce problème en dépoussiérant le ventilateur et en changeant la pâte thermique. Et maintenant ça sort de l'air frais . Le problème qui persiste est quand je me connecte à internet le pc devient très lent voir planter pendant plusieurs minutes et le mémoire physique quitte brusquement de 60% à 95%. J'ai essayé tous les navigateurs mais rien. Merci de m'aider
×
×
  • Create New...