Jump to content

Babac

Membres plus
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Babac

  • Rank
    Member

Profile Information

  • Sexe
    Homme

Recent Profile Visitors

444 profile views
  1. Bon, à la lumière d'absence de réponses, j'imagine qu'on ne peut faire simple...
  2. Quand vous dites ''ce tutoriel'' je ne vois rien. Je mets ci-dessous le lien de maconfiguration, mais j'ignore si son contenu sera visible. Merci. http://www.driverscloud.com/fr/configuration/33696424-1/resume-gigabyte-technology-co-ltd-z77x-ud5h-xx
  3. Allo, J'ai installé les 2 premiers pilotes proposés .Après redémarrage, ils ne figurent pas comme installés dans le gestionnaire des périphériques. http://www.driverscloud.com/fr/services/42652669-60/trouver-les-pilotes
  4. Allo, J'ai installé une carte PCi pour y brancher un lecteur de CD/DVD,en Sata.. Ça fonctionne, sauf que j'ai un écran bleu quand je redémarre l'ordi. Je dois débrancher mon câble Sata pour éviter ce vilain écran bleu. Sur ce site, j'ai trouvé la détection d'un pilote plus récent que j'ai installé. Mais, quand je retourne sur ce site, je vois que le pilote en question veut toujours se faire installer. Et j'ai toujours des écrans bleus. Merci.
  5. Merci. Je regarde tout ça et vous reviens...
  6. Oui, bien sûr. Quand j'ai entrepris la mise à jour des pilotes, j'ai tout consigné sur un bloc notes, que vous trouverez ici. Le résultat de chacun est à la fin de chaque ligne (en anglais ,langue de l'Amérique...) Certains n'apparaissent pas dans le gestionnaire de périphériques, d'autres pas. http://www.cjoint.com/c/FCls1hxVdLr
  7. Évidemment. Sinon, ce sujet n'existerait pas...
  8. Voici une image de quelques-uns de ces malheureux.
  9. Allo, Je remarque que souvent, après avoir mis à jour mes pilotes, ceux-ci sont toujours détectés comme étant obsolètes. Pourquoi? Merci.
×
×
  • Create New...