Jump to content

eastpak8524

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Posts posted by eastpak8524

  1. Salut à tous ^^ ça fais un sacré bails que j'aurais du me présenter ici mais j'ai toujours eu "gentillement" la flemme ....

    Bref mea culpa, moi c'est East (entré ici toute blague par rapport au autres points cardinaux) j'ai 20 ans et je réside dans un joyeux pays qui est la Belgique. Au niveau du métier je travail dans l'hôtellerie et puis voilà.

    Du coup bah bonjour à tous :D

  2. J'ai également bien fait les mises à jours que tu m'as dit de faire. 

    Les porte usb tu as du 2.0 3.0 et du 3.1 donc pour tous les goûts. 

    Pour la détection elle n'a pas marché et à bloqué l'étape détectons cpuz que ce soit avec la détection désactive' ou pas. (Mais je pense que c'est parce que les disques n'était pas accessible)

    Autre détails quand la machine est éteinte si j'appuie sur une touche celui-ci ce rétro éclaire même machine éteinte. Normal ? 

    (Sorry pour le post en 2 message)

  3. Il y a 20 heures, Sébastien a dit :

    A ce moment là, est-il affiché dans Gestion des disques ?

    Non les disques non sont pas détecté il met connexion au disque dure virtuel mais il n'affiche rien même après 5 min d'attente alors que d'habitude ça prends même pas 1sec

     

    Il y a 20 heures, Sébastien a dit :

    Pourtant ton clavier, souris, tapis rétro-éclairé et casque audio en USB sont bien détectés. Ils fonctionnent donc bien.

    En effet dès le démarrage ceux si sont allumé mais si je les débranches ils ne sont pas reconnus.

  4. Il y a 11 heures, Sébastien a dit :

    Tu n'as pas répondu à mes questions.

    Désolé je n'avais pas vu cette question là. Quand ça arrive que ce soit la carte mère ou le boitier les périphériques ne marche pas.

    Il y a 11 heures, Sébastien a dit :

    Si oui, est-ce-que la détection bloque toujours à l'étape Détecte le module CPUZ ?

    Cette étape là je n'ai pas encore eu l'occassion de tester car à 99% l'opération marche et ne bloque pas à au cpuz

    Il y a 11 heures, Sébastien a dit :

    Que veux-tu dire par "débloquer les périphériques" ?

     

    Ce que je veux dire par débloqué c'est que sans ça j'ai beau essayé de connecté quelque chose en usb ça ne marchera pas. Par exemple mon disque dur, je le branche après quelque secondes la led d'activité s'éteint et Windows n'affiche rien. Je lance la detection (tout en gardant le Disque dure branché) et à la fin celui ci à la led d'activité qui s'allume et windows le détecté et je peux interagir avec. (ce n'est peut être pas forcément claire mais dès que j'ai l'occasion je te montrerais ça en vidéo).

  5. Et bien quand il s'agit d'un périphérique usb, si il a une led là led s'allume mais quelque secondes plus tard elle s’éteint et windows ne fais pas de bruit au branchement, pour la partie disque dès que je dois faire une mise à jour (exemple pilote de carte graphique) le programme tourne sans fin avec en commentaire "installation des pilotes" (toujours pour la carte graphique) et dès que je lance la détection ... Boum d'un coup mes périphérique usb marche et les installations marchent.

    Ceci dit le programme ne marche pas à tous les coups et dans ses cas là il "cale" à l'étape détection du module cpuz et là je suis obligé d'éteindre le pc (à l'arrache car que ce genre de chose arrive le pc ne veux pas s'éteindre (l'écrans ce coupe mais pas la led d'activité)) et de faire la manipulation pour supprimer le courant résiduel.

    Et voici ma configuration:

    http://www.driverscloud.com/fr/configuration/40919315-1/resume-asustek-computer-inc-maximus-viii-ranger-rev-1xx

  6. Bonjour/bonsoir

    J'ai comme qui dirait un léger soucis, j'ai récemment monté mon propre pc et tous ce passe bien à une exception. Quand je le démarre il s'allume sans aucun problème mes dès que je veux brancher un périphérique usb ou faire une mise à jour (donc écrire sur le ssd) là ça ne marche pas. 

    Jusque à présent comme solution je devais débranché le pc et faire partir le courant résiduelle dans le boiter (éteindre et débrancher puis appuyé x secondes sur le bouton power) mais j'ai "récemment" découvert que lancé l'outils de détection de drivercloud permettais de débugé le bazar.

    Du coup je le demande comment l'outil peut régler le problème et qu'est ce que je dois faire pour ne plus avoir ce problème ? (pourtant tous mes pilotes on l'air à jour et mes câbles sont bien placé dans mon pc).

    Merci à vous :) 

  7. Bonjours,

    J'ai un ami qui a un gros problème sur son pc, cette ami a un ordinateur plutôt pas mal (http://www.ma-config.com/fr/publish/configurationtemporaire/38115-1_resume ) et malgré ça il ne parviens à ne faire tourné les jeux avec peut de fps (minecraft n'est même pas à 60 fps). Ma question est donc comme rélgler se problème qui est plutôt ennyant, est-ce un problème de pilote ou de drivers ?

    Merci d'avance

×
×
  • Create New...