Jump to content

loukass39

Membres plus
  • Content Count

    50
  • Joined

  • Last visited

Everything posted by loukass39

  1. bon meme s'il n'est pas mis a jour : prochaine étape a 4.5ghrz
  2. en même temps unity est un grilleur de VRM (chez moi : 97° après une heure avec une R9 290 sous accelero hibryd)... en espérant que ce soit pas ça mauvaise manip au bios ??? apparemment tu as réinstallé les pilotes mais as tu désinstaller les ancien avant ? ensuite vérifie si il n'y a pas eu une mise a jours des pilote auto en même temps, peu être que remettre d'ancien pourrait résoudre le PB sinon va falloir lui ouvrir le bide pour vérifier si des composant sont pas cramé... (mais ça m’étonnerait quand même) ou l'envoyer en SAV
  3. premiere chose a faire : verifier tout ses driver, si'il sont a jours, ensuite si il y a overclocking, l'enlever
  4. bin souvent ils donnent en MB mais on a en réel des Mb (les vendeurs confondent souvent) cependant avec la fibre ça donne plutôt dans les 100/200Mb/s suivant le fournisseur (j'ai un pote chez orange qui tourne a 300 donc...)
  5. oui mais c’est suffisant pour jouer, y'a quand même un petit souci, avec un gpu et cpu comme ça et 8Go de ram, on peu encore jouer avec, plutôt que de jouer sur la résolution, essais de régler d'abord les qualité graphique, texture, ombre, antialiasing. parce que c'est sur si tu met assassin's creed unity en full ça lag... surtout que c'est pareil avec skype... c'est loin d'utiliser les ressource a 100% skype.
  6. bonjour je vend en raison d'un passage en water cooling Home made un corsair H110 : 70€ qui a su rafraîchir parfaitement un i7 4770k a 4.3ghz en H24 PLUS RIEN A VENDRE !!!
  7. c'est un i7 (hashwel) en large, mais je m’inquiète pas plus que ça, en jeu je tourne a 60/70° (50° avec le h110 défectueux a 4.3) comme je disais j'attend le retour du h110 apres je pourrais en dire plus, la je ne suis qu'avec le rad stock edit : j'ai reçu ma nouvelle pièce : H110 push pull aspiration avec lepa vortex @600rpm prosso non oc temp ambiant : 24° iddle : 25° charge 20 minutes occt en mode large : 65° pour le coeur le plus chaud et enfin apres une heure de jeu : 44°
  8. oui je me suis aperçu que c’était pas bon, j'avais mis les option bios en auto performance et l'auto a été tres mal gerer : vcore a 1,35 pour des ratio différents a chaque cœur : 41 41 42 et 43 tout ça sur le ventirad d'origine avec une temp extérieure a 28° et des ventillo a bas régime. bien réglé : delta 15° en iddle et delta 51° pour le coeur le plus chaud sous occt (non oc) bref... j'ai réussi a baisser tout ça avec un h110 push pull et un bon oc : ratio 43 pour vcore 1.16 (j'ai pas encore chercher plus bas) mais le h110 était quand même défectueux car j'avais quand même des temp 20° au dessus des tests de celui ci (en moyenne 70° occt quelque sois la vitesse des ventillo) je reçois une nouvelle pièce mercredi en espérant que ça aille mieux sinon toutes mes temp sont dites avec le coeur le plus chaud, sinon je suis au niveau sonde de la carte maman 5° en dessous
  9. le decapsulage... la seul chose que je ne veux pas faire... c'est quoi comme rad, waterblock ventillo boitier position ? la pompe tourne bien ? en rad stock mon i7 4770k est a 40° iddle et 65° en jeu et pointe fail a 85° sous occt au bout de 5/10 minute mais il a de la place pour respirer (carbide air 540 et 5 lepa vortex 140) mais c’était un jour où il faisait chaud (28° dans l'appart)
  10. hé bé ? 94° pour un i5 sous eau a 4.2 ? y'a un gros pb où alors c’est une mauvaise piece, c'est quoi comme water ? un home made ? perso je pensais que le mien chauffais mais je ne savais juste pas lire un graphique. et enfin une mauvaise gestion des ventillo 600rpm... c'est pas cool...
  11. 09.039 sec Z87 non oc i7 4770k@4.2ghz 2*8go ddr3 2400mhz 11 13 13 32 pareille je monte tranquiilou donc je reviendrai avec de meilleurs resultat edit je regardais un film en meme temps donc sans film c'est : 08.799
  12. 09.708 sec i7 4770k@3.5ghz, 2*8go ddr3 2400Mhz 11 13 13 32, win 7 64x
  13. voila, avec la dernière mise a jour par ailleur c'est normal que ma memoire est a 667Mhz au lieu des 2400mhz de mon bios ? http://www.ma-config.com/fr/publish/configurationpubliee/135636-1-1_resume heu... a bin si elle viens d’apparaître...
  14. bonjour,, voila, j'ai installé une XFX R9 290 black dual dissipation mais celle ci n’est pas reconnu par le module de ma configue c'est n’est pas bien grave, puisqu'elle est reconnue partout ailleurs, les pilotes sont a jour. mais aurais-je loupé quelque chose ?
  15. Bonjour voila, je compte prendre un h100i pour mon i7 4770k et un accelero hybrid 2 pour ma r9 290 (les 2 en non everclocke mais qui sait peu etre) je compte mettre ces deux aio en push pull, le h100i en top et le hybrid en facade. Premiere question : puis-je brancher des 3 pins sur la r9 et quand meme gerer la ventilation? Deuxieme question : quel ventilateur prendre? On ma deja conseillé quelque ventilateurs : cougar vortex (un peu trop orange) E-loop Corsair sp120 hp (bruyant) Be quiet shadow wing Je compte prendre les memes pour le boitier. Soit : 6 en 120, 2 en 120pwm et 1 en 140 j'aimerais tout noir. Mon budget est de maxi 15€/ventilo Seul les be quiet me plaisent mais suffiront ils a refroidire la r9?
  16. Bonjour, Voila j'hesite entre 2 types de memoires : un a 1866mhz cas 9 et l'autre 2400mhz cas 11. Je sais que plus le cas est faible mieux c'est, et pareil pour la hauteur de la frequence, plus c'est haut mieux c'est. Ce que je ne sais pas c'est vers lesquels me tourner pour un meilleur rendement. sachant que ma carte mere supporte ces frequences et que les barettes sont a 3e de differences. Par ailleurs ces barretes la ont elles besoins d'etre refroidit en plus ou leur dissipateur sont suffisant pour les frequences donné par le constructeur. Enfin sur ma carte mere il est dit qu'elle ne supporte pas le ecc... heu... qu'est ce que c'est? Merci des reponses d'avance
  17. bonjour, j'ai trouvé cette petite carte graphique : la GTX 770 4go windforce mais que vaut elle comparé a la R9 290 version XFX ? et aussi je compte (plus tard) me lancer dans un sli ou crossfire mais quel puissance d'alime prendre ? je compte mettre une 850w gold est-ce suffisant ?
  18. par ailleurs petite question : est-ce que juste 2 ventilateur suffirai ? un en façade et un avec le watercooling avec le radiateur entre le châssis et le ventilo (ou le ventilo entre le radiateur et le châssis) ? et ou brancher ce ventilo : au cpu fan ou au châssis fan. si il y en a deux sur le watercooling est-ce les deux en cpu ou un de chaque (cpu+châssis) ? et sinon j'esite entre le corsaire H55 et le noctua NH-D14 un conseil ? ok un H80i (j'aime parler seul)
  19. surtout pour la protection a la poussière, je trouvais ça vraiment innovant (et j'avoue très esthétique)
  20. le disque dur sur le pc pas de connexion ethernet sur l'ampli pc branché en ethernet et j'utilise des hdmi 1.4 (mais mettre du 1.3 ne change rien) en ce qui concerne la mise a jours du bios, je ne l'ai jamais fait en deux ans (un petit tuto m'aiderai) j'ai mis a jour le bios, mais il ne me semble pas l'indiqué dans l'information system puisque la date n'a pas changé, celle a installer : 2012-02-06 , Version7.12 Rev. A, 2.95M celle que j'ai : AMI 7.12 12/10/2011 je ferai des test demain et je dit des nouvelles
  21. ce sont les avis que je lis, mais je trouve des 35mm plus silencieux donc au pire si ça me dérange... hop on change, parce que si j’enlève le thermal armor autant prendre une cm moins chere. dommage que noctua ne fassent pas de 35mm
  22. bonjour, voila je suis sur un souci : lorsque je branche mon pc sur l'hdmi (radeon hd 6850) de mon ampli (pioneer vsx324) le wifi de ma box se coupe... et je dit bien la box (sfr et même souci sur une numericable) c'est a dire que même la tablette de ma femme ne peu plus se connecter au wifi. j'ai le même souci lorsque je branche un disque dur externe en usb 3.0 pour régler le pb j'ai du passer par un câble optique sur l'ampli et un câble hdmi sur la tv et la tout fonctionne cependant impossible de régler le pb pour le dd qui même branché sur un port 2.0 le wifi coupe. par contre les dd en 2.0 fonctionne tres bien. comment régler le pb, je ne trouve aucune solution sur le net...
  23. bon bin j'ai trouver ma solution : noctua en 40mm ventilateur 35mm -_-' alors je réitère ma question
  24. bonjour, je compte prendre cette carte mere dans ma nouvelle configue : http://www.rueducommerce.fr/Composants/showdetl.cfm?product_id=4898871%23xtor=SEC-802-GOO-%5BComposants%5D-%5BRSYS:31:4898871%5D-60404439974#!moid:MO-4B145M22490062 cependant je me pose une petite question niveau ventilateur de la CM : sont ils bruyant ? si oui est il possible d'en avoir d'autre ? sinon n'y aurait il pas une CM avec les mêmes stat moins chère ? (je suppose oui sans l'armure)
  25. c'est pour ça que c'est dur de passer de novice a averti. on va tenté, je m’était fixé mon prix au plus bas, ça reste dans les chiffres que tu m'as dit. donc ça va sinon il est vendu !
×
×
  • Create New...