Jump to content

Fu2chN

Membres plus
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Fu2chN

  • Rank
    Member
  1. Bon je revient ici car cette semaine ça été l'horreur. En effet j'ai l'impression que mes barrette de ram sont entrains e rendre l’âme. Ça crahs régulièrement lorsque j'encode, ça crahs même au bout de plusieurs heurs lors d'un chksdk complet, ça crahs même en utilisation bureautique (genre j'ai un programme qui plante puis tous les autre suivie en enfin le bosod). J'ai effectuer un memetest pendant 12h (oui j'ai dormit entre temps) au départ il passait sens problème les test puis quand ça repris de zero un 3e fois je pense la il a commencer a me détecter des erreur, jusqu’à arriver a + de 20000. (0 ECC errors) Mes barrette sont réputer pour causer pas mal de problème, jusqu’à la j'en avait eu aucun. Crash dump file: C:\Windows\Minidump\090613-11996-01.dmpDate/time: 06/09/2013 17:55:18 GMTUptime: 02:54:10Machine: OMEGABug check name: DRIVER_IRQL_NOT_LESS_OR_EQUALBug check code: 0xD1Bug check parm 1: 0xFFFFF880072210ECBug check parm 2: 0x2Bug check parm 3: 0x1Bug check parm 4: 0xFFFFF8800598A10BProbably caused by: nvlddmkm.sysDriver description: NVIDIA Windows Kernel Mode Driver, Version 320.49 Driver product: NVIDIA Windows Kernel Mode Driver, Version 320.49 Driver company: NVIDIA CorporationOS build: Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532Architecture: x64 (64 bit)CPU count: 8Page size: 4096Bug check description: This indicates that a kernel-mode driver attempted to access pageable memory at a process IRQL that was too high.Crash dump file: C:\Windows\Minidump\090613-12058-01.dmpDate/time: 06/09/2013 17:56:08 GMTUptime: 00:00:25Machine: OMEGABug check name: SYSTEM_SERVICE_EXCEPTIONBug check code: 0x3BBug check parm 1: 0xC0000005Bug check parm 2: 0xFFFFF80002F7C187Bug check parm 3: 0xFFFFF88007AA4A10Bug check parm 4: 0x0Probably caused by: ntoskrnl.exeDriver description: NT Kernel & SystemDriver product: Microsoft® Windows® Operating SystemDriver company: Microsoft CorporationOS build: Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532Architecture: x64 (64 bit)CPU count: 8Page size: 4096Bug check description: This indicates that an exception happened while executing a routine that transitions from non-privileged code to privileged code. Crash dump file: C:\Windows\Minidump\090613-12542-01.dmpDate/time: 06/09/2013 19:02:54 GMTUptime: 00:00:11Machine: OMEGABug check name: MEMORY_MANAGEMENTBug check code: 0x1ABug check parm 1: 0x41287Bug check parm 2: 0x0Bug check parm 3: 0x0Bug check parm 4: 0x0Probably caused by: ntoskrnl.exeDriver description: NT Kernel & SystemDriver product: Microsoft® Windows® Operating SystemDriver company: Microsoft CorporationOS build: Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532Architecture: x64 (64 bit)CPU count: 8Page size: 4096Bug check description: This indicates that a severe memory management error occurred.
  2. Nn justement c'est bien car lorsqu'il y a 2 programmes différent qui veut récupérer la valeur du vcore (par ex) un des deux programme affichera un valeur fausse (0v) Pour tes images, faut quand même voire un minimum ^^. AU pire tu les regroupes dans une archive ou sur une seule image comme tu a fais mais en taille d'origine.
  3. C'est cool mais on voit rien. De loin je vois des oscillations de la tension, a tu un programme qui scan ton pc en même temps qu'OCCT? (ex: OCCT + AI Suite / OCCT + OHM = bug des valeurs.)
  4. Il me semble que ton SSD est a jour. Et c'est juste un bug le temps d'activité de ton SSD, rien de méchant.
  5. Surtout que votre CG ne doit pu être supporter pour les profile crossfire, elle n'est pu toute jeune quand même ^^
  6. Je dirai que c'est du au crossfire, ils sont souvent très mal gérer par les pilote et les jeux. Le crash log?
  7. Yosh, Donc j'ai parcourus 4/5 pages d'un forum (http://forum.hardware.fr/hfr/Hardware/carte-mere/asus-sabertooth-p67-sujet_881760_19.htm). Et j'ai compris 2/3 truc ^^ (pas trop tôt après 2 ans d'utilisation xD) Et j'ai une grand nouvelle a vous annoncer, même deux . 1er. Je n'ai pu les bug des sondes, ce bug était provoqué a cause d'un autre logiciel qui me mesurai aussi les températures (OpenHardwareMonitor, pour mon thème Rainmeter) 2e. Mes tension sont désormais stable, j'ai notament regler plusieur parametre dans le BIOS. (LLC en High, DIGI+ VRM en Optimized, DIGI+ VRM Frequency passer en Fixe a 350Khz) Edite: En faite c'est la même chose que pour la température, les 2 programmes essaye de récupérer la valeur de la tension sauf qu'un seule y parvient. J'en ai profiter pour rehausser l'OC a 4488Mhz? Mais je trouve que mon Vcore est élever d’où les températures. Quand pensez-vous? J'ai essayer de gérer l'offset manuellement mais ça n'as pas du tout été une réussite xD (blocage au boot et encore un BSOD juste après) Et voici se que j’obtiens. CPU Usage http://i.imgur.com/AHusPFz.png Bus http://i.imgur.com/lLvQKsg.png CPU #0 http://i.imgur.com/LqmEkQv.png GPU #0 Mem http://i.imgur.com/3cgMl7z.png GPU #0 http://i.imgur.com/6d0unyL.png Memory Used http://i.imgur.com/AL8M5vo.png Core0 http://i.imgur.com/Vp10juE.png Core1 http://i.imgur.com/qhlijOe.png Core2 http://i.imgur.com/1tGsUut.png Core3 http://i.imgur.com/c46b9Jf.png TMPIN3 http://i.imgur.com/id2URHt.png 3VCC http://i.imgur.com/3grVtwa.png AVCC http://i.imgur.com/rlmq6X2.png CPU VCORE http://i.imgur.com/zliAE2B.png VIN0 http://i.imgur.com/IJr1oXl.png VIN1 http://i.imgur.com/AoaHCY5.png VIN4 http://i.imgur.com/OnAGu3E.png VIN6 http://i.imgur.com/nc3Wayj.png Nettement mieux ^^.
  8. Ah tu OC t'as CG? Utilise tu le logiciel "Afterburner"? Test de stresser ta CG (30min) via MSI Kombustor. Passe un petit coup de nettoyage sur ta CG on sais jamais, la poussière bloque peut être la ventilation de ta CG.
  9. Ton I7 tu la OC? Si tu a changer le BCLK (100.xMhz d'origine) tes BSOD peuvent provenir de la. Moi j'étais a 103 et il me faisait des BSOD quand je le stressais bien.
  10. Je viens de passer le test avec suces avec un OC, cependant j'ai baiser d'1Mhz le bus (la cause des crash surement). Toujours ce problème de sonde et de chute de tension cependant. CPU Usage http://i.imgur.com/ArFatwI.png Bus http://i.imgur.com/RzFLT4T.png CPU #0 http://i.imgur.com/ShqirfC.png GPU #0 Mem http://i.imgur.com/HhA3pO9.png GPU #0 http://i.imgur.com/1zd5eJ6.png Memory Used http://i.imgur.com/aLFNdaa.png Core0 http://i.imgur.com/UE54B19.png Core1 http://i.imgur.com/iffVMW3.png Core2 http://i.imgur.com/wpG8fJK.png Core3 http://i.imgur.com/JOVyalN.png TMPIN3 http://i.imgur.com/B3GkZYk.png 3VCC http://i.imgur.com/CSXjE64.png AVCC http://i.imgur.com/f4cOwyY.png CPU VCORE http://i.imgur.com/eJKzuvj.png VIN0 http://i.imgur.com/lTBhs3D.png VIN1 http://i.imgur.com/Sg0NMze.png VIN4 http://i.imgur.com/7wHHTBR.png VIN6 http://i.imgur.com/hcXwMIG.png Je vais quand même voir pour ma CM / Alim et CPU. J'ai un pote qui a la même CM.
  11. Ce qui est étonnant c'est que quand j'OC (Bus:103Mhz / CPU: 4.4Ghz) je n'ai pu ce problème de chute de tension et mes sonde fonctionne relativement correctement. Donc si il faut que je change CPU + CM, sa attendra bien. Je vais quand même démonter le plastron pour voir si il n'y a pas euh un truc qui a chauffer. Avec mon OC le test ne se finit pas entre 15 et 25min de test et ça crash. Température de 70 a 60°C. Voila le crash que j’obtiens quand il est OC: Crash dump file: C:\Windows\memory.dmpDate/time: 25/08/2013 07:58:15 GMTUptime: 00:24:25Machine: OMEGABug check name: WHEA_UNCORRECTABLE_ERRORBug check code: 0x124Bug check parm 1: 0x0Bug check parm 2: 0xFFFFFA8007770028Bug check parm 3: 0xBE200000Bug check parm 4: 0x5110AProbably caused by: hal.dllDriver description: Hardware Abstraction Layer DLLDriver product: Microsoft® Windows® Operating SystemDriver company: Microsoft CorporationOS build: Built by: 7601.18205.amd64fre.win7sp1_gdr.130708-1532Architecture: x64 (64 bit)CPU count: 8Page size: 4096J'installe les driver Intel. (bien de la merde d’ailleurs ces drivers)
  12. J'ai déjà lancé un memetest il y a quelque mois de cela, mais ma ram n'avait rien. (Pourtant elle est réputer pour causer pas mal de problème; comme ma cm d’ailleurs) Et les crashs sont vraiment aléatoire et souvent du a la tension qui chute plus qu'autre chose je pense. Mon CPU est niquel pour moi comme tout le reste (+ de 2000 € de matos à l'époque sa me ferrai mal). Il faudrait que je le démonte mon cpu pour voir si la patte thermique n'est pas grillé, je ne suis pas très doué à mettre ça quand, j'en ai mis j'ai foutu un vieux patté du coup j'ai dû nettoyer avec un produit -_-" (plein sur la cm xD oui j'ai bien bouriner sur le tube MDR) Mettre une noisette; ils sont malin euh, moi je pensais que c'était comme quand tu cuisinais xD. Fin bon si c'est encore sous garantit je ne perds rien à renvoyer ^^. Sauf qu'un CPU vous renvoyez ça comment?? J'ai pu la boite officielle Intel moi ^^ Quand j’obtiens un BSOD , sait que souvent je le cherche ^^ sinon j'en obtient pas en utilisation classique. Par exemple mes dernier BSOD, c'est que je modais a font Skyrim et ce jeu n'est pas très réputer pour son optimisation et encore moins quand il est modé ^^. Quand j'encode, j’obtiens rarement un BSOD. Pour moi c'est plus software qu'hardware. Mais je ne suis qu'un geek parmi tant d'autre. C'est d’ailleurs pour ça que j'ai créé ce topic. Demain aprem je repasse sur mon profil d'OC. Et je refais un OCCT. Le BSOD 124, je ne sais même pas pk il a euh lieu car je dormais xD ou alors j’étais vraiment amoché. Mais ça sent quand même un encodage ^^ car 2 d’affiler c'est vraiment bizarre. Mon CPU était a 4.6 avant la sortit de BF3 qui m’a bien fait chier à cause de mon OC. Du coup je le baiser a 4.4. Donc franchement si mon CPU est fatigué c'est vraiment de la camelote. Pour moi un CPU ça peut monter à 85°C après il y a risque dégradation et le gpu jusqu’à 90°C. Bon après faut pas non plus que ça reste plusieurs minutes à cette température mais ça ne crient que peu de chose quand même.
  13. Ça fait quand même plus de 2ans. Ça m'étonnerais que la garantie soit encore bonne.
  14. Voilà le test est passé, je ne dirai pas avec succès car j'ai toujours ses chutes de tension et ses sondes qui se bloque. CPU Usage http://www.walimage.com/ja Bus http://www.walimage.com/jq CPU #0 http://www.walimage.com/jz GPU #0 Mem http://www.walimage.com/j3 GPU #0 http://www.walimage.com/j9 Memory Used http://www.walimage.com/jE Core0 http://www.walimage.com/jL Core1 http://www.walimage.com/yX Core2 http://www.walimage.com/y7 Core3 http://www.walimage.com/yI TMPIN3 http://www.walimage.com/yP 3VCC http://www.walimage.com/yU AVCC http://www.walimage.com/yZ CPU VCORE http://www.walimage.com/yp VIN0 http://www.walimage.com/yr VIN1 http://www.walimage.com/ys VIN4 http://www.walimage.com/yt VIN6 http://www.walimage.com/y0 La chute de température dans les dernières minutes est due à une modification de la vitesse du ventirad (passer de 1700 à 2200 manuellement) Et seule le Core3 m’affichait les bonnes températures. Le Core0 m’a fait une magnifique chute de 120°C MDR (il doit avoir une réserve d'azote caché quelque part xD) Le Core0/1/2 sont toujours bloqué a 127/127/61.5°C. Après reboot d'OCCT il me raffiche les bonnes valeurs.
×
×
  • Create New...