Jump to content

blub

Membres plus
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About blub

  • Rank
    Member
  1. Après plusieurs tests, occt + pilote réinstallé, cela bugait encore et encore. J'ai finalement décidé de changer de slot ma cg sur ma CM vu que j'en ai deux et c"était la solution, le premier slot était mort, en tout cas, je n'ai plus de bug depuis que j'ai changé. Voilà si ça peut aider certaines personnes. Parfois ça vient de la carte mère et non de la carte vidéo.
  2. Bonne idée je vais tester occt, pour le moment j'ai désinstallé puis réinstallé le pilote proprement. Merci djromix
  3. Merci d'avoir répondu rapidement j'ai comme alimentation une Antec 520w 80+ bronze. Ma cg est toujours sous garantie si jamais. Peut-être faut que je réinstalle le pilote en premier lieu, mais oui c'est curieux ce genre de bug. j'ai même formaté; tout à l'air d'être à jour, aucun virus, ni malwares. ça plante souvent comme je switch entre plusieurs appli ou que j'ouvre une vidéo. tout devient noir,freez. plus rien ne répond, si souris ni rien.
  4. Bonjour, j'ai un soucis concernant des crashs réguliers depuis quelques semaines, je suis novice en matière de lecture bsod, si quelqu'un peut m'aider. Je vous remercie. http://www.ma-config.com/fr/publish/configurationpubliee/133090-0-1_resume 060115~1.DMP Informations généralesBug Check Code 0x00000116 Bug Check String VIDEO_TDR_ERROR Paramètre 1 0xFFFFFA800A9AC4E0 Paramètre 2 0xFFFFF88002C1E950 Paramètre 3 0x0000000000000000 Paramètre 4 0x0000000000000002 Date du crash 01/06/2015 16:58 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 4 Taille du fi
  5. je me demandais si les tensions étaient bonnes car le +5 est presque à 6 v et le 12 v est genre à 8v. Ne devrait t'il pas être vers 12V? J'ai une alimentation Antec 520 Tensions +3.3V Valeur 3.33 VValeur minimale 3.33 VValeur maximale 3.33 V CPU VCORE Valeur 1.33 VValeur minimale 1.33 VValeur maximale 1.33 V VIN2 Valeur 1.84 VValeur minimale 1.84 VValeur maximale 1.84 V VIN3 Valeur 1.41 VValeur minimale 1.41 VValeur maximale 1.41 V +5V Valeur 5.80 VValeur minimale 5.80 VValeur maximale 5.80 V +12V Valeur 8.18 VValeur minimale 8.18 VValeur maximale 8.18 V VIN6 Valeur 2.50 VValeur minimale 2.
  6. en fait les températures sont biens. Pour être plus précis sur l'activité du gpu, je fais un test sur le mmo wow , j'arrive à mettre en ultra les options graphiques sauf la distance de vue que je dois mettre au minimum sinon dès que j'augmente cette option ça commence à lag et sur le ccc je vois le gpu de la cg son activité grimper directe.
  7. Bonjour j'ouvre un post car je rencontre un soucis de carte graphique. j'ai changé de carte graphique il y a deux semaines His radeon r9 280 x i power x2 et je constate sur les jeux de grosses chûtes d'ips. Enfin lorsque je regarde dans le ccc "catalyst control center je vois entre 95 et 99% activity! je précise que j'ai mis à jour tous mes drivers, j'ai réinstal w7 deux fois, ssd tout neuf, ram toute neuve aussi. Les températures sont bonnes je ne dépasse pas les 50 sur gpu, processeurs etc. Configuration de blub rapport dxdiag au cas ou: http://textup.fr/89879BC Je sèche un peu
  8. ca y est j'ai mis à jour le bios par contre pour le ssd je ne sais pas comment faire.
  9. Merci, je vais commencer par tes solutions pour voir ce que ca donne. niveau entretien, je nettoie régulièrement les ventilos etc.
  10. Bonjour depuis quelques temps je trouve que mon pc souffre de lags voire chute d'ips sur des jeux typs mmo. Ma config date de plus de deux ans et souhaite l'upgrade mais je ne sais pas par ou commencer. certains m'ont dit de mettre davantage de mémoire ram et d'autres de changer de CG. Voici ma config. budget 200/300E Cordialement. Configuration de blub
  11. Merci, je vais essayer
  12. Si j'ai bien compris le petit loquet est purement esthétique, et à par deux vis à retirer il suffit de retirer la carte de manière "normale"? Par contre qu'est-ce que tu entends par adaptateur?
  13. Bonjour je viens vers vous car j'ai un problème de carte mère http://fr.msi.com/product/mb/P67A-GD65.html La voici donc. Cela fait 2ans+ que j'ai cette carte Mère et je souhaite nettoyer ma CG cependant je n'ai jamais vu ce genre de slot avec les languettes bleues au lieu des clips de base. Du coup j'arrive pas à retirer ma cg elle coince au dernier moment du côté de cette languette et je n'ai pas trop envie de forcer pour que ça détruise tout. Bref je ne peux pas nettoyer ma cg ou peu et donc elle s'use et je commence à avoir des bugs. J'ai évidemment retiré les deux vis qui tiennent la cg a
×
×
  • Create New...