Jump to content

papougj

Membres plus
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About papougj

  • Rank
    Member

Profile Information

  • Sexe
    Homme
  1. Oui, en effet et tout fonctionne à merveille grâce au patch fourni par vos soins avec le plugin 7.0.0.2 en bêta Le soucis est-il survenu par ma faute ou est-ce un bug que vous n'aviez pas soupçonné ? En tt cas, beau boulot et encore merci pr le temps passé et l'investissement pr satisfaire les utilisateurs de ma-config.com
  2. Bjr Oui, j'avais vu l'info du bug avec Nvidia ! Merci, mais je suis déjà à jour d'après Nvidia et ma-config.com... Enfin pas bien grave...
  3. Re, Je voulais aussi indiquer que lorsque je supprime le raccourci du plugin situé sur mon bureau créé au moment de l'installation, celui-ci se retrouve ds la corbeille avec un icône de fichier disparu, ainsi que l'application elle-même ds menu démarrer / tous les programmes !? Peut-être une piste ?!! Je n'avais pas ce soucis il y à qq jours... En revanche, cela ne semble pas perturber plus que cela le fonctionnement du plugin, me donnant quoi qu'il en soit le même résultat, page blanche sans titre avec l'adresse indiqué plus haut !? J'ai cherché, en vain... grrrrrrr. Mystères de l'informatique...
  4. Bjr, Pour moi aussi, sur d'autres PC sous 7 pro 32 et 64 bits je n'ai aucun soucis avec chrome ! Je viens de passer 1h à faire fonctionner le plugin sur un autre PC et aucun soucis, en revanche sur mon PC principal là le plugin fait défaut ?
  5. Je vais vérifier tout cela. C'est peut-être bien mon Bios ! Mais comme on le dit c'est pas très grave, vu que je ne m'en sert pas ! Merci
  6. Oui j'ai seulement ce soucis en utilisant le racourci. Et je confirme que cela fonctionne parfaitement si je lance Chrome avant et le plugin après et même au travers du bouton vert de détection du site !! Merci pr le temps passé, super sympa.
  7. Bon, problème résolu. J'ai accepté l'installation de la version plus ancienne que celle installé sur mon PC. Ensuite, j'ai suivi la procédure indiqué sur la page de téléchargement de TLD pr forcer l'installation du pack et enfin le driver est a jour et ma-config ne me propose plus rien ! Un grand merci à vous deux pr ce soucis. En revanche le problème des PS/2 persiste, même après désinstallation et suppresion du pilote. Au redémarrage du PC, ils apparaissent de nouveau ds le gestionnaire et évidement ds la détection de ma-config en orange me disant que le périh ne fonctionne pas correctement avec cependant une nouvelle version de pilote ? Bon c moins grave, mais j'aime quand les choses sont carrés, toutes mesures gardé... Cela signifie tout de même que j'ai un soucis qq part ? Merci pr votre aide
  8. Je vais essayer, je redémarre... A tt... Et merci encore pr votre aide...
  9. Bon, tjs le même soucis et tout est désactivé ?! Fenêtre sans titre s'ouvre page blanche et ds le champs de l'adresse on voit ça : http://www.infinity.ma-config.com/fr/lireconfignoplugin/m87f984c64f51.html
  10. Ah, mince... Oui cela fonctionne bien avec IE et Firefox. Oui j'ai désactivé mon antivirus, mais pas le parefeu ! Le truc, c'est que tt fonctionnait à merveille il y a 3 jours. J'ai le plugin d'installé sur d'autres ordis et pas de soucis avec chrome ? Je vais tenté de désactiver mon parefeu et reviens
  11. Ok pour le fichier dmp. J'ai procédé à l'envoi du mail avec le dossier Logs compressé. Si, si, le fichier Hardwaredetection.log est bien présent ! Merci
  12. J'avais déjà vu ce tuto, mais n'étant pas vraiment ds la même configuration, je n'ai pas osé procéder ! Pensez-vous que de le suivre, peut tout de même réglé mon soucis de version plus ancienne proposé que celle installé sur mon PC ?
  13. Bjr Julien J'ai bien vu ces infos ds le détails, mais le soucis est que lorsque je souhaite installer le driver, mon PC affiche une fenêtre m'indiquant ceci : "Cet ordinateur contient actuellement la version 9.3.1.1007 du logiciel, qui est plus récente que la version que vous êtes sur le point d'installer. Voulez-vous vraiment remplacer le logiciel avec la version 9.3.0.1026 plus ancienne ?" Le fichier que je télécharge au travers de votre site indique version 9.3.0.1026 WHQL ? J'ai bien lu les infos complémentaires pr l'installation du pack, mais je ne me trouve même pas ds ce cas là ! Merci de votre aide
×
×
  • Create New...