Jump to content

rahan84

Membres plus
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rahan84

  • Rank
    Advanced Member
  1. Salut à tous, A priori, tout va mieux. Après moult tests de sécurité, moult tests de matériel, moult réinstallations de pilotes et moult bévues, j'ai fini par réussir à formater le SSD et à réinstaller Windows 7. C'était ce matin que tout s'est éclairé. Le PC ne plante plus, j'ai le web, c'est beau, ça marche, c'est rapide... bref, tout a l'air de ressembler à un PC normal qui marche ! Je tiens à vous remercier tous pour votre patience, vos idées et votre générosité, ça a été long et grâce à vous ça s'est bien terminé Merci à tous !!!!!!!
  2. Oui donc ce n'est pas la source du problème... Mais alors quoi ? Alim ? Carte graphique ? Carte mère (pitié pitié pitié pas ça ! ^^)...
  3. Maintenant, je lance un chronomètre quand je démarre mon pc pour voir si la durée avant plantage est régulière. Ce matin, j'en suis à un plantage toutes les heures, à 5 mn près (soit 3 plantages). A chaque fois, je n'ai que Chrome d'ouvert ou à la rigueur Powerpoint, mais rien de gourmand. Le signe avant-coureur, c'est que la connexion se fait plus lente, puis tout se fige d'un coup et je n'ai plus qu'à redémarrer. Je suis désemparé ! Je ne vois pas ce que peut être le problème à part un souci matériel. Suis-je dans le vrai ? Si oui, quel matériel est défectueux et rend le système in
  4. Re, Il reste des drivers qui me font le coup dont je parlais, c'est à dire que j'ai beau les télécharger et installer, ils me sont encore signifiés comme pas à jour quand je refais une détection ici-même. Les voici : http://img405.imageshack.us/img405/6420/problemedrivers.jpg Cela dit, mon PC vient de planter 2 fois en 50 minutes...
  5. Tiens, comme tu as soulevé le problème, je lance une nouvelle détection. Je réinstalle le plugin ma-config, je lance la détection... et là ! Erreur Microsoft me disant que le service de détection du matériel s'est arrêté d'un coup. Tu y vois quelque chose d'intéressant (à part que mon PC est un bateau qui prend l'eau) ? EDIT : la deuxième fois ça a marché. Je retélécharge les drivers et vais tenter de les installer pour être plus précis
  6. Alors à chaque fois, je les téléchargent, je les installent, mais à chaque fois il me dit que j'ai encore la plus ancienne version... J'avais bien fait comme précisé sur le forum pour les drivers Intel, mais le résultat reste le même.
  7. Salut nounours et merci de ta présence ! La voilà : http://www.ma-config.com/fr/configurationpubliee/131195-0-1_resume.html
  8. Je reviens vers vous parce que j'en suis à 6 ou 7 plantages par jour... Ça me scie les nerfs et j'ai vraiment les chtons pour mon PC. Je ne trouve ou je ne comprend pas ce qui ne va pas et pourtant, ça foire... Quelqu'un a-t-il une idée ? A votre disposition s'il vous faut des détails. Merci à tous !
  9. Re-bonjour à tous ! Pardonnez mon silence de ces derniers temps. J'avoue que j'ai subis un plantage par jour pour cause d'impératifs de boulot. Je ne pouvais pas me permettre de remettre les mains dedans et tout recommencer ! Cependant, depuis hier au soir, il s'est mis à planter beaucoup plus régulièrement. Nous en sommes à 6 plantages depuis hier (soit en environ 6 heures de fonctionnement !). Alors que je n'avais d'ouverts que Chrome et éventuellement Photoshop et encore, pas à chaque fois. J'ai renvoyé un stress GPU avec OCCT comme vous me l'aviez recommandé (en page 1 de ce topi
  10. Oui j'ai réinstallé Windows tout propre, j'ai tout formaté moult fois ces dernières semaines tout ça tout ça... Et là j'ai des impératifs de boulot qui ne me laissent pas le temps de tout recommencer, j'avoue ! C'est vraiment pas de la mauvaise volonté par rapport à votre implication, je tiens à le répéter ! Cela dit c'est dingue cette histoire de Malwarebytes. Je n'aimerai pas dire de bêtises, mais je ne crois pas qu'il m'ait détecté d'éléments à supprimer depuis mon dernier formatage. Cela dit, comme je n'ai aucun moyen de le vérifier je crois... Et du coup ça nous éloigne du problème
  11. J'ai pas de problème de version, j'ai acheté une version boîte y'a un an et demi (avec Windows x64 ET x32 et bien sûr, je n'utilise que le x64). Et oui, je scan tous les jours mon PC tellement ça me tend ! Bitdefender + Malwarebytes + même de temps en temps un coup de spybot au cas où (bien que j'ai lu des choses contradictoires à son sujet). J'envoie aussi des coups de Tuneup Utilities tous les jours pour cleaner le registre etc. Bref, oui je fais de mon mieux pour m'assurer que mon PC est sain ^^.
  12. Ah oui mais là non. Y'a que les écrans qui dorment. Par contre, il a re planté y'a cinq minutes. J'ai utilisé le bouton "reset" (et pas le bouton "power" comme d'habitude)... et là, paf écran de "Windows boot error". Sur ce, j'écoute le conseil, je reboot sur le DVD de windows 7. Et là, au moment de lancer la réparation, message d'erreur me disant que c'est pas la bonne version... Alors que si ! C'est la bonne version ! Windows 7 x64. Donc ça foire et ça doit être corrélé. Ça vous inspire ?
  13. Qu'est ce que tu veux dire par là ? Ca m'intéresse parce qu'il est vrai que ces derniers temps (depuis que la barette de ram est morte), il décide tout seul de se mettre en veille au bout d'un certain temps d'inaction. J'ai eu beau le reconfigurer, il refixe tout seul cette période de veille de l'écran (20 mn). Mais ce n'est pas à ce moment là qu'il bloque. Il se relance très bien et je n'ai pas détecté de corrélation entre la mise en veille/remise en service (en bougeant la souris, comme d'hab) et les plantages. C'est un symptôme de quelque chose que tu connais ? Merci !
  14. Salut à tous J'ai peur d'avoir jeté un froid avec mon dernier commentaire Plus personne n'a d'idée ? Il me fait un à deux plantages par jour (il a le bon goût de le faire juste quand je ne suis pas là ces temps-ci). Tout est figé, je n'ai plus qu'à rebooter avec le bouton "power" de la tour. J'étais déjà un maniaque de la sauvegarde de travail en cours avant, mais là je frise le déséquilibre profond... Personne z'êtes sûrs ?
  15. C'est fait, le SSD et le HDD sont nickels. Ce n'est donc pas cet élément là visiblement si j'ai bien compris...
×
×
  • Create New...