Jump to content

AlexDuBoudin

Membres plus
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About AlexDuBoudin

  • Rank
    Newbie
  1. OH MY GOD !! J'ai enfin réussi ! J'ai mis à jour un par un les pilote avec le gestionnaire de péripheriques, et il ne me sont plus proposés . Long comme méthode mais fonctionne. Merci pour vôtre aide et ceux qui veulent savoir comment faire demandez moi .
  2. Ah effectivement merci donc pour le broadcom c'est bon il m'en reste 3. Pour le intel j'ai mis les deux fichiers sur le bureau j'ai lancé l'installation avec le .bat l'installation ce fait mais ça ne change rien il est toujours détecté.
  3. Merci mais j'ai déjà essayer cette solution qui ne fonctionne pas non plus d'ailleurs. Mais au moment ou il me demande dans quel dossier je dois installé je le met ou ? Et au passage pour le driver Broadcom je n'ai pas d'.exe.
  4. Bonjour, Pour forcer l'installation il faut mettre overall c'est ça ? J'ai éssayer et ça n'a pas fonctionner mais j'ai sûrement mal fait vu mon faible niveau de connaissance. Pour les autres je ne sais pas, je suis sous Windows 7 64bits.
  5. D'accord merci bien de vôtre réponse et mieux vaut tard que jamais comme on dit . Donc si j'ai bien compris on doit attendre c'est ça ? Et si on doit les installés manuellement perso je ne sais pas faire et si cela règle le problème de l'aide me serais la bienvenue.
  6. Bonjour, Alors comme dit dans le titre j'ai 4 Drivers qui me sont constamment proposés malgré l'installation qui sont : Intel Chipset Device Software, j'ai éssayé toute les solutions proposés mais sans changement. Qualcomm Atheros AR1xxx/AR2xxx/AR5xxx/AR9xxx. Broadcom NetLink BCM57xx K57. Reatlek Semiconductor Pilote High Definition Audio. Donc j'aimerais avoir comment réellemnt les installés et ne plus les avoir proposés. Merci. http://www.ma-config.com/images/signatures/img_130040_1.gif
  7. Et bien après une mise à jour avec windows update et un redémarrage bizarement tout refonctionne.
  8. Bonjour à tous !! Donc comme le titre le dit, après une détéction de mon matériel j'ai télécharger les pilotes les plus récents. Certains ce sont installés sans soucis mais d'autres après plusieurs téléchargement et réinstallation étaient toujours détécté comme plus récent mais ça encore ce n'est pas le plus gros problème. J'arrête mon Blabla je vous dit tout. Donc j'ai télécharger un pilote pour intel rst installé mais ca ne fonctionnait pas et j'ai vu sur le site toutlesdrivers ou le téléchargement m'emmène que certains pilotes nécéssitait de mettre -overall derrière le .exe pour forcer l'in
×
×
  • Create New...