Aller au contenu

pnarcade

Membres
  • Contenu

    3
  • Inscription

  • Dernière visite

Réputation de la communauté

0 Neutral

À propos de pnarcade

  • Rang
    Newbie
  1. pnarcade

    carte reseau/carte wifi

    Bonjour. Je viens de recuperer un ordinateur packard bell SJ51. Le problème vient de la carte réseau. J'avais réussi à tout installer, je pouvais me connecter en câble et en wifi. Après avoir galéré avec le son, et installé de multiple driver, je décide de désinstaller tous ceux qui sont inutile, et je supprime par mégarde le driver Realtek Wireless lan adapter 8187b. Je peux toujours me connecter en filiaire, mais le wifi ne fonctionne plus. J'ai essayé de réinstalle le second driver, mais il ne fonctionne plus. Dans la catégorie carte réseaux je n'ai plus que nvidia nForce 10/100/1000 MBPS Ethernet, tandis qu'avant j'avais celui ci plus celui de realtek. Quelqu'un a t il déjà eu ce problème, comment réinstaller le driver du wifi, et faire fonctionner les deux en même temps. Quelles information complémentaires dois-je donner?
  2. pnarcade

    driver NVIDIA MCP67 High Definition

    J'ai retrouvé grace à l detection sur tousles drivers.com: Microsoft pilote de bus microsoft UUA pour high definition audio (quand je passe ma souris sur ça:) Pilote de bus UAA pour High Definition Audio Drivers installés: Constructeur: | Fichier INF: hdaudbus.inf | Classe: system | Version: 5.10.0.5010 | Date: 05/03/2004
  3. pnarcade

    driver NVIDIA MCP67 High Definition

    Bonjour à tous.J'ai le même souci, un pc portable crashé sous vista, je reinstalle XP. Sur ma-config.com: Cartes multimedia NVIDIA Corporation MCP67 High Definition Audio pour les pilote: Périphérique audio sur bus High Definition Audio Aucun pilote n'est installé pour ce matériel. Aucune correspondance disponible dans notre base de données pour ce matériel Sur le gestionnaire de peripherique: peripherique audio sur bus high definition audio avec un point jaune. J'ai essayé les drivers NVIDIA, et ceui proposé au dessus, et j'ai ce message: Conexant: le plote n'a pas été installé, le peripherique correspondant est introuvable. NVIDIA:le programme d'insallation NVIDIA n'a pas pu localiser les pilotes compatibles avec votre materiel. Le programme d'installation va maintenant s'arreter. Edit, peut etre que ça aidera: Parfois je n'ai pas de point jaune pour le son, mais il ne fonctionne pas quand même. Et dans mes souvenirs le pilote installé est un pilote windows. Merci.
×