Jump to content

Batcha

Membres
  • Posts

    2
  • Joined

  • Last visited

Posts posted by Batcha

  1. Pourtant j'ai regardé sur l'emballage il précise qu'elle est a 533Mhz enfin bon et pour les réglages oui c'est avec Control Center Catalyst, avant c'était dans le panneau de configuration ou dans un des onglet dans les options du Système ... Mais hier j'ai essayé de trouvé un pilote du coup j'en ai trouvé un il contenait Control Center Catalyst, ce n'est pas la même chose que j'avais avant, et j'ai fait quelque réglages et depuis ça vas mieux la qualité est meilleur et sur le site www.systemerequirment... avant il marquait que j'avait 0mb ram dédié pour la carte graphique et maintenant j'en ai 512 :o alors qu'avant j'en avait que 128mb donc je ne sais plus ...

    Merci beaucoup pour ta réponse ^^'

  2. Bonjour,

    Comme le titre du sujet est pas très explicite je m'explique :

    J'ai un ordi qui, on peux le dire, était a la masse ... Je n'avais que 512Mb de RAM et c'était gavant donc je décida après de longues heures de recherches de renseignement, je profite que je suis en france, en vacances, (Je suis belge ^^') d'allez chez Boulanger pour voir siil n'en ont pas ... Du coup je tombe sur une barrette de 1 Go une Corsaire qui est compatible avec mes anciennes barrettes qui sont de types DDR2 avec 533Mhz qui d'ailleurs me semble bizarre puisque quand je fais une analyse de mon PC ont me dit que leur fréquence Max sont de 236.66 Mhz enfin a peu près mais bon le pire c'est que depuis quand je lis une vidéo avec VLC la qualité est pourrie mais de chez pourrie je vois des lignes de toutes les couleurs enfin bon je me dit ça doit être a cause des réglages que j'ai fait pour augmenté les performances et non l'apparence (Au fait j'ai une Ati Radeon x300/x500 pour 128mb dédiée) mais depuis plus moyen de retombé sur le panel de controles ou je pouvais controlé ces réglages ... Du coup je suis perdu ...

    Enfin voilà la question est : Est ce que le fait que j'ai augmenté ma capacité de mémoire vive est a l'origine de tous ça? Si oui comment je peux réglé ce problèmes ... Merci a vous

    Voilà ma config ... : http://www.ma-config.com/fr/configurationpubliee/126954-0-1_resume.html

×
×
  • Create New...