Jump to content

ladilex

Membres plus
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ladilex

  • Rank
    Member
  1. D'accord merci et oui pour ma carte graphique je peux toujours attendre un peu Merci beaucoup
  2. Je me suis tromper je prendrais peut-être seulement 8go supplémentaire. Ouai j'hésite a m'acheter un nouveau processeur aussi comme le Amd Phenom x2 m'intéresse je sais que ma carte mère est compatible avec. Aurait du d'autre solution. Merci beaucoup Ladilex
  3. Bonjour, j'aimerais rajouter de la mémoire vivre sur mon ordinateur mais je m'y connais pas trop. Je me demandais si je pourrais m'acheter ceci: http://www.amazon.com/Kingston-Technology-Modules-KHX1600C9D3K4-16GX/dp/B0033BTACM/ref=sr_1_11?ie=UTF8&qid=1355732332&sr=8-11&keywords=kingston+ddr3+pc3-12800. Je ne sais pas si c'est compatible avec ma config (http://www.ma-config...0-1_resume.html). Je sais que normalement c'est bien d'avoir en paire ou en quatruple les mêmes barrettes. Merci beaucoup Ladielx
  4. D'accord merci beaucoup de vouloir m'aider C'est juste un peu ragant de voir son pc aller mal après 1 et demi En espérant que quelqu'un d'autre va pouvoir m'aider Ladilex
  5. C'est tu comment je pourrais remédier à ce problème ? Ladilex
  6. Je crois avoir trouver la cause de mon problème quand je freeze mon GPU Core Clock est plus élevé que mon GPU Memory Clock. Exemple: Date , GPU Core Clock [MHz] , GPU Memory Clock [MHz] , GPU Temperature [°C] , Fan Speed (%) [%] , Fan Speed (RPM) [RPM] , GPU Load [%] , GPU Temp. #1 [°C] , Memory Usage (Dedicated) [MB] , Memory Usage (Dynamic) [MB] , VDDC [V] , 2012-08-07 13:30:53 , 400.0 , 900.0 , 38.0 , 28 , - , 0 , 38.0 , 73 ,
  7. C'est drôle nous avons le même problème mais pas la même carte graphique j'ai une Sapphire 5670 HD . Il y a un an et plus elle fonctionnait a merveille avec windows 7 . Sa doit surment être les mise à jours de Win7x64bits qui ont fait ça . Tk merci tu m'as donner quelques infos. Ladilex
  8. Bon voilà vraiment désoler pour la longue attente avant de t'avoir répondu. J'avais pas beaucoup de temps et l'ordi m'avait saoulé à cause de mon problème. J'ai pu réussir à jouer pendant 1 heure et enregistrer quand le problème arrive. Je ne vois pas beaucoup de changement quand je regarde l'enregistrement mais il va surment t'en dire plus pour toi que pour moi. PS: C'est environ vers 23h40 à 23h43 que le problème surgit http://www.2shared.com/document/zeLg8RH-/bb_online.html? c'est le lien du document avec l'enregistrement de gpuz Merci Ladilex
  9. Je pense ne pas avoir tout parfaitement compris mais j'ai dowloader GPU-Z et je l'ai lancer avec world of warcraft et ca donner ceci : http://imageshack.us/photo/my-images/98/gpuzn.gif/. J'espère avoir fait le bon truc. Ladilex
  10. Juste une question aussi quand je vais voir dans CCC/performance/AMD overdrive mon ventilateur est seulement a 28% est ce que c'est normal ? Merci Ladilex
  11. Merci du conseil Mon ordi je l'ai nétoyyer dernièrement, je vais faire des test avec ma carte graphique intégré dans ma carte mère pour voir si vraiment ma carte graphique est défectueuse. Ladilex
  12. Bonjour, depuis environ 1 semaine j'ai des problèmes avec mon ordi avec le système d'affichage. Souvent quand je joue a Runescape j'écoute des vidéos Youtube simultanément tout va bien et tout d'un coup bamm l'écran bug pendant 2-3 sec et revient; le jeu devient noir ou blanc, youtube vert et un message s'affiche et il est écrit <<Le pilote d'affichage AMD ne répondait plus et a été récupéré>>. http://imageshack.us/f/839/affichagen.png/ http://imageshack.us/f/163/affichage1.png/ Je n'ai pas essayer avec d'autres jeux pour savoir si ceci pouvait avoir le même problème oui ou non.
×
×
  • Create New...