Jump to content

Mastrolin

Membres plus
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mastrolin

  • Rank
    Member
  1. up bonjour a tous suite a mon dernier message est ce que je dois installer les drivers posté par charon ? merci a+
  2. salut a tous j'ai profité d'un bsod sur un pc pour tout formater a l'aide de g parted sur usb et ensuite installer la derniere version d'ubuntu . ce que je ne regrette pas pour l'instant et pourtant je n'y connais pratiquement rien en informatique . Malheusement la détection des pilotes de "ma config" ne se fait que sous windows apparement . ubuntu detecte certains "pilotes additionel" mais moi il ne me détect que ceux de nvidia et encore je ne peux en activer qu'un seul a la fois . si jamais vous pouvez m'aider vous me permetriez de voir des vidéos sur youtube en 720p qui a présent bloque
  3. Salut charon Alors apres moulte prises de tête, j'ai fais une restauration des sauvegardes de registre de ccleaner . et la connexion est revenu . Est ce que cela interresserait quelq'un que je télécharge ces sauvegarde ici pour les examinés? le problème des certificats de sécurité non reconnuù pour certains site https aussi était revenu et donc réglé lui aussi avec ces restaurations. j'ai fais ces nettoyages ccleaner a cause de mes problèmes de flash player entre autres.(même après avoir utilisé l'utilitaire de désinstallation adobe) Maintenant j'hésite a installer ces nouveaux pilotes . vu qu
  4. up j'espere de l'aide car depuis hier j'ai debit ridicule comparer a il ya quelques jour . sur un autre pc j'ai 13mb en reception et sur celui la 0.24 environ . j'espère que ça vient du driver .
  5. re merci gma voilà la bonne config http://www.ma-config.com/fr/configurationpubliee/126524-2-1_resume.html http://www.ma-config.com/fr/configurationpubliee/126524-2-1_resume.html
  6. salut GMA oui effectivement ce n'est pas la bonne carte mere . le logiciel a duprendre en compte une autre config que j'ai détecté précedement (pourtant sur un autre pc) mais avec le même compte "mastrolin" . il faudrait que je réinstalle le plug in de détection mais comme je l'ai dit ,apparement il pose problème avec la config z77a g45 merci pour ton aide a+
  7. bonjour a tous j'ai récement monté un pc avec une carte mere msi z77a g45 avec laquel un logiciel de mise a jour des drivers est fourni . LIVEupdate qui recherche aussi bien les mise jour bios que celle d'intel etc.. mais voila lorseque je fais une recherche de pilote ici il y en a beaucoup qui ne sont pas a jour apparement. je voulais donc avoir votre avis pour savoir quel driver je devrais installer . voila le lien de ma config http://www.ma-config...0-1_resume.html j'ai ausi quelques soucies avec cette carte http://forum.hardwar...18.htm#t8386653 merci pour votre aide a+ EDIT: je ne peux l
  8. bonjour merci dj romix Oui investir dedans n'est pas vraiment mon but . En tirer le maximum sans risque par contre oui . Si jamais je tombe sur une carte adapté a l' o/c j'aviserais. pour le sp97 il y a pas l'air d'y en avoir des masses d'occasion . je vais guetter... Quand au petit overclocking je pense prendre le risque . il n'y a rien de vraiment top dans cette tour. au pire j'en change complètement si il devait arriver une tuile . Partant de la tu pourrais m'aider a me servir d'hybrid booster stp ? et je voudrais savoir si, même en en ne changeant rien au systeme, en mettant mes barrettes
  9. salut et voici un rapport de surveillance si besoin on peut y voir que le ventilo processeur tourne a plus 3000 tr/min http://www.ma-config.com/fr/configurationpubliee/126524-0-1_resume.html je vais recevoir les barette memoire lundi donc ce serait top si je pouvais avoir de l'aide d'ici là ! merci a+
  10. salut je viens donc d'installler tout les pilotes de la page constructeur sauf le dernier VGA . a cause du même problème de peripherique non détecté. le lien que tu m'a donné pour la carte mère je pense qu'il n'a pas fonctioné car je n'ai pas eu de redémarrage a faire ,de confirmation que tout c'était bien déroulé ou de message d'erreur . voila ma config a l'heure qu'il est http://www.ma-config...0-1_resume.html les pilotes carte mère sont toujours manquant selon le site et le pilote de la carte graphique est reapparu pour le téléchargement . si besoin d'autre renseignement il n'y a qu'a dema
  11. bonjour je suis entrain de rajeunir un poil un (vieux) pc qui ramme avec ces pauvres 512mo de ram a 133mhz j'ai donc acheté deux barrettes 1go ddr 400 unbuffered non ecc la carte mere: asrock k7s41 processeur : athlon xp 2600+ (je viens de m'appercevoir qu'il n'apparait dans la config complete !???) carte graphique: ge force fx5200 la config complete http://www.ma-config...0-1_resume.html lien constructeur de la carte mère http://www.asrock.com/mb/SIS/K7S41/ (et le post que j'ai ouvert pour les differents drivers http://www.forum.ma-...?showtopic=6823 ) mais voila la carte possède ce petit p
  12. salut merci gma . c'est impecable . pour le bios je crois oui je m'en suis aperçu apres le message . j'ai confondu avec un autre pc sur lequel je travail aussi en ce moment . a force de sauter de l'un a l'autre ... sinon pour l'installation du driver carte mère tu n'aurais pas une solution ? j'arrive vraiment pas l'installer . merci pour ton aide en tout cas . a+
  13. re j'ai donc installé le driver carte graphique mais celui de la carte est impossible a installer car " le peripherique n'est pas detecté veuillez confirmer qu'il est bien connecté etc... et recommencer l'installation" par contre il semble que le bios soit a jour !!?? je ne sait pas pourquoi je pensé qu'il n'était pas a jour . ptet que pc wizard ne l'avait pas detecté ou qu'il detecte la version reel du bios !!! je comprend pas .... votre aide est toujours la bienvenue a+
  14. salut merci gma j'avais trouvé ces drivers .. en fait je voulais surtout avoir si le fait d'avoir une carte overclocké n'allait pas etre un problème . parceque là le le ventirad tourne a fond en permanence et le proco est a 55°c . pour l'achat des barrettes memoirs quelqu'un pourrait me confirmer que celles ci sont bonnes http://www.amazon.co...3/dp/B0000V1A8A ou celle ci qui sont unbuffered http://www.amazon.co.uk/Corsair-VS2GBKIT400C3-400MHz-non-ECC-Unbuffered/dp/B0009W7OJO/ref=pd_sim_computers_2 sinon je vais donc installé les drivers puis je posterais surement dans la partie overclock pou
×
×
  • Create New...