Jump to content

Zagicien

Membres plus
  • Content Count

    131
  • Joined

  • Last visited

  • Days Won

    2

Zagicien last won the day on September 12 2015

Zagicien had the most liked content!

Community Reputation

4 Neutral

About Zagicien

  • Rank
    Advanced Member
  • Birthday 05/21/1996

Contact Methods

  • MSN
    Zagicien@gmail.com
  • Website URL
    https://www.zagicien.com/
  • Skype
    *hidden*

Profile Information

  • Sexe
    Homme
  • Lieu
    Thetford mines
  • Intérêts
    BF3.BF4/
    PHP/BSOD

Recent Profile Visitors

1759 profile views
  1. Bonjour, Résumé : Cela se produits même après un nettoyage avec "malwarebytes". Cela se produits même avec le derniere pilote et le pilote du 12/11/2018. (les autres pas testé). Cela se produits même en réinstallant windows. La température restes la même quand cela se produit 27-29 degré, elle ne montes pas. Cela ne se produis pas en mode sans échec. Cela ne se produis pas sur Linux. Cela ne se produis pas lorsque je désinstaller le pilote de ma carte graphique. Donc, pas de virus, peut être avec windows 10 ou probablement un problème avec le pilote.
  2. Bonjour, Je ne sais pas si le problème viens de windows ou de la carte graphique d'elle meme. Mais sachant que cela ne s'est pas produis en mode sans échec, c'est quand meme bizarre. Peu être que c'est parce qu'il y a de la poussière sur sur la fan du gpu. Ma-config : https://www.driverscloud.com/fr/imprimerconfiguration/56703005-1-1/resume
  3. Bonjour, Depuis quelques temps, la fan de ma carte graphique ce met à tourner à fond sans aucune raison. Il sembles que la fan cesses de tourner et ce met à tourner à fond 2-3 secondes apres d'avoir cesser de touner. Elle reviens à une vitesse normale 2-3 secondes apres et cela ce repete tout les 15-20 secondes. Cela ce produit meme quand l'ordinateur est innactif. Ma Carte Graphique : Nvidia Geforce 950 voici une image qui montres les RPM de ma carte graphique : Quelqu'un a une idée du problème ? Merci
  4. il est indiqué : P PS: désolé pour le focus de la caméra J'en ai trouvé un sur ebay mais l'acheteur dis que c'est pas compatible avec ma carte mère (Hp Compaq Pro 6300) Ps : Je dis 6300 car je m'étais trompé en dissant 6100 dans mon message du tout debut https://www.cafr.ebay.ca/itm/331990536294?ul_noapp=true
  5. Bonjour, Pouvez vous m'aider à en trouver un de remplacement. Je ne sais pas lequelle est compatible avec ma Carte mère, ni ou acheter. Sachant quue je suis au Canada et que j'aimerais le recevoir d'ici 2 semaines au maximum. Merci
  6. Bojour, Merci pour ta réponse, Je penses aussi que c'est un problème d'alimentation. Je vais commandé une nouvelle alimentation et l'installer, Si ce n'est pas l'alimentation je ne vois pas ce que cela pourait etre À bientot et merci encore Cordialement, Kevin
  7. Bonjour, Lorsque je me suis levé à matin, quand j'ai allumé mon PC, il ne voulais plus s'allumer. Le problème : Il fait des bip sonores et clignote un voyant rouge. Voici une petite video du probleme : La carte mère est une : HP Compaq pro 6100 https://blablaland.co/probleme_bip_zagicien.3gp je n'ai pas ajouté, ni changé de matériel récement. Cela s'est produit du jour au lendemain. Merci.
  8. Problème Résolue! - une barrette de mémoire défectueuse J'ai testé les barrettes une à une et l'ordinateur de voulait pas s'allumer avec l'une des barrettes (Même si je changeai la barrette de slot). Sinon, avec celle qui marche cela me dissait 3.7Go/4Go mémoire réservé: 277Mb Ils étaient dans leur emballage et étaient nouveaux. Je ne comprend pas pourquoi mais je suis heureux d'avoir trouvé le problème. Je trouvais bizare que windows détectait 8Go mais n'utilisait que la moitier. Aussi que le bios détectait 8Go Encore Merci pour votre aide !
  9. Même en (reconnectant, alternant) les barrettes, cela ne marche pas Peut être que c'est le bios qui bloque la mémoire même si le bios ne propose pas d'option pour régler le problème. Si j'essaie de contacter acer. Je vais surment avoir une réponse. Je sais vraiment pas d'ou vient le problème. Je vais surment essayer d'upgrader mon windows pour voir si cela se règle
  10. Oui et j'ai en fais Windows 8 9200 64 Bits. Si mon ordi supporte bien jusqu'à 8Gb et qu'il n'y a pas d'option dans le bios, je crois que le problème viens de windows .. Je devrais peut être upgrader mon windows vers une version ultérieur ou bien réinstaller mon windows. Je ne voie pas ou est le problème..
  11. Non, c'est windows 8.1. Coché, décoché, cela ne fonctionne pas.
  12. Bonjour, j'ai ajouter de la RAM (2 x 4gb) à mon ordinateur portable. À ma grande surprise, windows n'utilise que la moitier de celle-ci. Je voudrais utilisé la totalité de la RAM installé mais je n'y arrive pas. Mon ordinateur supporte bien 8GB (http://acer.custhelp.com/app/answers/detail/a_id/15801/~/how-do-i-replace-the-ram-memory-on-my-acer-aspire-5253-series-notebook%3F) Pouvez vous m'aider ? Information du Bios
  13. *désoler pour la qualité des images mais on voie quand même un peu.
  14. le modèle précisément est EW20P vous avez dit "De la mémoire vive sera toujours alloué au GPU intégré." mais est-ce qu'elle (la mémoire vive alloué au GPU intégré) va augmenter si j'ajoute de la mémoire vive ou elle va rester à 0,5Go Problème résolue : J'ai réussie à diminuer la memoire vive alloué au GPU intégré en modifiant le paramêtre "Pre-Allocated Memory size" dans le bios (Devices->Video setup)
  15. Puis-je diminuer la mémoire vive allouée au chipset ? ex:512->256 Si je rajoute une barrette de 2Go, Y'aura t'il 5.5 Go d'utilisable ? je sais pas quelle est le modèle précisément de l'autre ordinateur.
×
×
  • Create New...