Jump to content

Rikidef

Membres plus
  • Content Count

    9
  • Joined

  • Last visited

Everything posted by Rikidef

  1. Bon ben apprement, il n'y ap pas de solus à mon probléme, bon et bien " ils " ferrons avec une connection cable ! Y'a pire comme issue Merci à ceux qui se sont interessés à mon soucis, a + pour d'autres problémes Richard
  2. Oui bon ... je ne sais pas comment joindre une saisie écran via cette boite de dial ! Cependant ... il n'y a pas de doute sur le fait que l'OS intégre bien la carte wirless ... car ... apres avoir supprimé les pilotes .. j'ai réinstallé les pilotes d'origine via le cd qui sont joint avec le PC lors de l'achat de celui ci ! Il y a 5 ans ... Oui oui oui ... en ce temps la .. " ils " mettaient encore des cd avec le PC lors de l'achat .. soit un -un cd .. recovery ... -un cd utilitaires : Applications et Support-Disc et -un cd de Vista ..( sois dit en passant, impossible de réparer windows sans
  3. Tout d'abord ..merci de t'intéresser à mon soucis .. ensuite euh... je pense que la carte est reconnue .. car installée avec le CD livré avec le PC (CD de resto) Néanmoins (pas nez en moins <;0) ) voici un printScreen ...Ca aide ?
  4. Ils ne savaient pas que c'était impossible, alors ils l'ont fait !

  5. Bonjour tout le monde les gens .. me revoilou .. avec un nouveau probléme à soumettre à votre sagacité ... voici ... Je n'arrive pas à connecter ma carte réseau wifi .. ! IL s'agit d'un Médion MD 9290 O.S Vista Realtek PCIe FE Family Controller et Realtek RTL8187B Wireless 802.11b/g 54Mbps USB 2.0 Network Adapterµ Pilotes à jour .. et fonctionnent normalement ...! Voici la liste des choses que j'ai faites pour essayé de fairte fonctionner,connecter la dite carte .. Désintaller completement le pilote ..rebooter le PC et réinstaller depuis le cd de restauration ..Aucun effet ! Mettre le BIOS s
  6. c'était tellement sympa cet échange, et profitable, ... me réjouis ..presque... d'avoir un nouveau soucis !!!! Richard
  7. YES !!!!!! j'ai réessayé...; la connection était refaite, j'ai pu télécharger tout les pilotes nécessaire à la remise en ordre du PC Que dire.. sinon BRAVO et merci, bravoS pour vos compétances, car je cherche depuis vendredi une solution à mon probléme ! C'est un plaisir d'avoir affaire à de vrais connaisseurs qui connaissent leur sujets !!! J'ai tellement lu de sotises...des barbarres qui confondent..soutions et formatage ! Mais je me demande pourquoi j'ai mis si longtemps avant de vous adressez mon soucis..pffffff Enfin tout est en ordre ...Mille fois mille mercis ...à la prochaine ..
  8. ...suite de ..t l'écran bleu avec un mot clé qui rervient ... probléme avec iastor.sys Merci pour la solution...ca a fonctionné ..mais... .....lorsque je clic sur ....trouver les pilotes... d'abord j'ai une bannière de pub ... ensuite j'ai ceci .. http://www.ma-config.com/fr/services/60_trouver-les-pilotes.html.... que puis je faire ...? Merci Richard
  9. WOUHAAA ! quel rapidité ..merci ... c'est court merci ... mais sincère ! J'essaye de suite la solus. ! ... je te (vous...) au courent de la suite ...
  10. Bonjour tout le monde les gens ! Je suis nouverau sur ce site ;. mais le l'apprécie depuis tres longtemps (vraiment) ce site qui m'a tiré bien souvent une .. voir .."des".. épines... du PC .. ! Mais la ... je cale ! Je ne sais pas si je suis sur le bon topique .. à vous de me le dire (suis nouveau) Voila mon soucis .. Je n'ai pas de probléme pour téléchargé le module de détection .. mais aussi tot que je lance ..Ma config (recherche des pilotes ) presque à la fin .. PAF ..!!! c'est l'embardée .. et l'écran bleu avec un mot clé qui rervient ... probléme avec iastor.sys J'ai scané la RAM avec M
×
×
  • Create New...