Aller au contenu

Nina_hime

Membres
  • Contenu

    1
  • Inscription

  • Dernière visite

Réputation de la communauté

0 Neutral

À propos de Nina_hime

  • Rang
    Newbie
  1. Nina_hime

    Ecran bleu

    Bonjour, Depuis que j'ai fait la mise a jour de ma carte graphique, à chaque fois que je démarre le jeu Stars Wars old republic (pas testé avec d'autre jeu) j'ai l'écran bleu suivant: Bug Check Code 0x00000116 Bug Check String VIDEO_TDR_ERROR Paramètre 1 0xFFFFFA8005ADE4E0 Paramètre 3 0xFFFFF8800F4070C0 Paramètre 3 0x0000000000000000 Paramètre 4 0x0000000000000002 Date du crash 23/02/2012 19:04 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 8 Taille du fichier dump 256 ko Voici ma config: Système d'exploitation Windows 7 Edition Familiale Premium (x64) (build 7601) Service Pack 1 Navigateur web par défaut: Google Chrome Client e-mail par défaut: WinSAT Note Générale 5.7 (Processeur: 7.4, Mémoire vive: 7.4, Graphiques: 5.7, Graphiques de jeu: 7.1, Disque dur principal: 5.9 ) Carte mère SMBios version 2.6 TOSHIBA PGRAA 1.00 Bios: TOSHIBA 1.30 07/28/2011 taille: 2048Kb Chipset Northbridge: Intel Sandy Bridge Southbridge: Intel HM65 Processeur Intel Core i7 2630QM Sandy Bridge Socket 988B rPGA (@32 nm) 2000 Mhz ( L1I: 4 x 32 Ko, L1D: 4 x 32 Ko, L2: 4 x 256 Ko, L3: 6144 Ko ) Mémoire Mémoire physique totale: 6144 Mo, Type: DDR3, @MHz, 9.0-9-9-24-1T DDR3 Samsung M471B5273DH0-CH9 4096 Mo PC3-10700 (667 Mhz) DDR3 Samsung M471B5773DH0-CH9 2048 Mo PC3-10700 (667 Mhz) Carte Graphique Intel® HD Graphics Family précision importante: ma carte graphique est une NVIDIA GEFORCE GTX 560M Je ne sais pas pourquoi maconfig ne l'affiche pas car pourtant il me propose bien de télécharger les driver. Autre précision: quand pour tester j'ai tenté de désactiver "l'autre carte graphique" qui est détecté ça ma refait l'écran bleu. Aidez moi s'il vous plait^^
×