Jump to content

sneaky13

Membres plus
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sneaky13

  • Rank
    Member
  1. bonsoir, je suis aller voir le sujet "comment installer les drivers intel" et j'ai obtenu ce message !! [#103137] Vous n'avez pas la permission de voir ce sujet.
  2. bonjour, pourrait-on m'expliquer le terme "installshield " qui si je ne m'abuse se traduit (mot à mot) par "bouclier d'installation"
  3. Configuration de sneaky13 merci j'ai réussi à installer la 8700 A manuellement en indiquant, après plusieurs tâtonnements, tout le chemin jusqu'à l'endroit voulu du 8700 A décompressé. Comme vous dîtes Il doit me manquer une bibliothèque Windows qui est utilisée par le programme d'installation InstallShield. merci à tous
  4. oui bizarre ça , il est annoncé 63.3 Mo lors du téléchargement, et je me retrouve avec seulement 55.2 Mo dans mon archive winrar et 234 Mo une fois décompressé bon avec 7zip 66 392 429 octets et pareil 234 Mo une fois décompressé et mêmes messages d'erreur lors de la décompresson avec 7 zip http://hpics.li/1d72ab9 Quant aux bibliothèques Windows utilisées par le programme d'installation InstallShield autant me parler chinois enfin merci pour tout
  5. bonjour, je me suis débarrassé péniblement de cette saleté d'emsisoft antimalware (je peux dire comment si vous le souhaitez), qui ne propose aucun fichier de désinstallation or après avoir redétecté vous affirmez que j'ai toujours ce dernier comme un de mes antivirus http://www.ma-config...6-0_resume.html SVP que se passe t-il ?
  6. bonjour, hélas non pas mieux http://hpics.li/33283f4 http://hpics.li/ee46c42 je crois avoir trouvé pourquoi : http://hpics.li/3f8ed68 ce pilote ne semble pas être à jour pour windows XP SP3 http://www.ma-config.com/fr/configurationpubliee/122486-0_resume.html
  7. bonsoir , voila j'ai fait 3 captures d'écran qui semblent montrer que ce pilote n'est pas fait pour mon XP 32 bits http://hpics.li/3133a9a http://hpics.li/34584fc http://hpics.li/c701ccb
  8. merci car avant que je comprenne comment faire une capture d'écran (qui est faite) mais comment l'envoyer sur le forum !!
  9. Je te remercie pour le tutoriel car sans ça j'aurais jamais pu mettre ce lien, et pour le fait que tu te penches sur mon problème http://www.ma-config.com/fr/configurationpubliee/122486-0_resume.html
  10. Bonjour, c'est mon premier post et j'espère l'avoir mis dans la bonne rubrique. voila , après avoir décompressé avec winrar le Pilote de Via Technologies High Definition Audio version 9.700A WHQL , ce pilote refuse de s'installer par "manque de certains éléments du package". Merci de me renseigner si c'est vrai où si j'ai fait une mauvaise manip
×
×
  • Create New...