Jump to content

brdx330

Membres plus
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0 Neutral

About brdx330

  • Rank
    Member

Profile Information

  • Sexe
    Homme

Recent Profile Visitors

430 profile views
  1. Bonjour dès que je clique sur les actualitées du site la langue change toute seule pour basculer en arabe je crois est-ce normal ?
  2. Salut, il faudrait poster ta config pour aider les spécialistes du forum et faire l'analyse des "BSOD" avec l'outil du site et le remettre également dans ce topic. Après ça attends une autre réponse
  3. PS je voudrais réactualiser ma config à gauche (derrière PC) mais je ne trouve plus comment faire.
  4. Re, je n'avais pas de bip au démarrage vu que je n'avais pas de signal comme marqué plus haut. J'ai demandé à mes contacts d'où cela peu venir il m'a dit d'enlever 2 barrettes de 512 mo de ram et comme par magie le pc a démarré ... Je testerais plus tard avec une ou 2 barrettes en plus
  5. Bonjour, ma config du pc concerné : http://www.ma-config.com/fr/configurationpubliee/111322-0-1_resume.html N'étant pas présent et donc pc non allumé pendant quasiment 2 mois et à mon retour hier je rallume mon pc, à peine sur la session un petit bsod. Sur le reboot un 2ème, sur le 3ème reboot le message suivant s'affiche pas de signal sur entrée vga. Ce qui est bizzare c'est que lors du premier démarrage je suis arrivé sur le mot de passe session sans problème. J'ai vérifié tout les branchements, refait la poussière dans la tour et les alentours d'où le problème peut venir ? Un rajout :tout les ventilos dans la tour tournent normalement
  6. 6 mois plus tard après 2 jours de répis, deux petits bsod dont un memory management sont apparus : analyse du bsod : http://www.ma-config...e-des-bsod.html ma config : http://www.ma-config...2-1_resume.html Edit : Sachant que la machine à 4 ans et qu'elle est passée par 2 OS ( vista 32 bits (home et ultimate) et seven 64 bits )) et que la machine n'a pas tournée pendant les 6 derniers mois (voir plus haut)
  7. salut, essaye peu être cet addon pour ff 9 https://addons.mozilla.org/fr/firefox/addon/speedfox/?src=api et mets le à jour aussi 9.0.1 étant la dernière version perso j'ai aussi quelques freeze malgré peu d'addons à force je m'y fait et poste ta config pour que les spécialistes t'aident au mieux
  8. un petit ajout j'ai formaté et reinstallé mais les BSOD persistent je pense que la ram est défaillante ou la carte graph est veillissante Edit au 18/1/12 : Le pc semble mieux tourner après reformatage malgré quelques BSOD au début maintenant il tourne non stop h 24 /7j sauf en cas de maj windows Edit 2 au 25/1/12: un BSOD a stopper le pc : system_service_exception Edit 3 au 26/1/12 : diagnostis mémoire en cours => problème matériels détecté (test 1 sur 2) 37% et en global 18, % diagnostic commencé la veille ...
  9. Bonjour , depuis quelques temps j'ai des BSOD a répétition (2 / jours en moyenne) en voilà quelques exemples Bug Check Code 0x0000001E Bug Check String KMODE_EXCEPTION_NOT_HANDLED Paramètre 1 0x0000000000000000 Paramètre 3 0x0000000000000000 Paramètre 3 0x0000000000000000 Paramètre 4 0x0000000000000000 Date du crash 18/12/2011 01:37 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 2 Taille du fichier dump 256 ko Source du crash Source du crash ntoskrnl.exe+7CC10 Chemin C:\Windows\system32\ntoskrnl.exe Description NT Kernel & System Version du produit 6.1.7601.17640 Compagnie Microsoft Corporation Taille 3.73 Mo Bug Check Code 0x00000019 Bug Check String BAD_POOL_HEADER Paramètre 1 0x0000000000000020 Paramètre 3 0xFFFFFA80080992E0 Paramètre 3 0xFFFFFA8008099360 Paramètre 4 0x000000000C080005 Date du crash 17/12/2011 16:57 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 2 Taille du fichier dump 256 ko Source du crash Source du crash discache.sys+69DC00 Chemin C:\Windows\system32\drivers\discache.sys Description System Indexer/Cache Driver Version du produit 6.1.7600.16385 Compagnie Microsoft Corporation Bug Check Code 0x000000FE Bug Check String BUGCODE_USB_DRIVER Paramètre 1 0x0000000000000006 Paramètre 3 0xFFFFFA80058B6110 Paramètre 3 0x0000000066725045 Paramètre 4 0x0000000000000000 Date du crash 13/12/2011 12:48 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 2 Taille du fichier dump 256 ko Source du crash Source du crash ntoskrnl.exe+7CC40 Chemin C:\Windows\system32\ntoskrnl.exe Description NT Kernel & System Version du produit 6.1.7601.17640 Compagnie Microsoft Corporation Taille 3.73 Mo Bug Check Code 0x00000019 Bug Check String BAD_POOL_HEADER Paramètre 1 0x0000000000000003 Paramètre 3 0xFFFFFA800244B2A0 Paramètre 3 0xFFFFFA800244B2A1 Paramètre 4 0xFFFFFA800244B2A1 Date du crash 13/12/2011 08:40 Architecture x64 Version majeure 15 Version mineure 7601 Nombre de processeurs 2 Taille du fichier dump 256 ko Source du crash Source du crash peauth.sys+FB44B2A0 Chemin C:\Windows\system32\drivers\peauth.sys Description Protected Environment Authentication and Authorization Export Driver Version du produit 6.1.7600.16385 Compagnie Microsoft Corporation Sachant que j'ai un disque dur en danger (erreur biohd-7 via le diagnostic au démarrage ) => celui d'origine (ST3500630AS) Edit : Nouvelle donne. Suite a 2 BSOD (en 5 minutes...) j'ai fait un diagnostic, résultat échoué sur la mémoire avec ereur BIOME-1 et la même erreur pour le disque dur
  10. il suffit juste de cliquer sur executer ou alors de taper cmd dans la barre de recherche du menu démarrer (sur seven en tout cas )
  11. exact j'ai eu la notification sur mon 2eme pc sous xp j'ai donc aussi downgradé FF vers 3.6.16 depuis plus de bug pour le moment également sous 7. pour vu que sa dure FF 5.0.1 + bandoo v7
  12. je ne pense pas que bandoo ( bandoo est utilisé pour facebook) face buguer FF je l'avais depuis la version 4.0.1 soit environ 1 mois 1/2 aucun problème Edit : je n'ai aucune toolbar , il semblerait que la V7 de bandoo me joue des siennes je v essayer de remettre la V6 qui bug moins
  13. c'est bon j'ai réussi à le supprimer(je n'avais pas coché la case qu'il fallait). Puis j'ai réinstallé FF 5.0.1 qui est la dernière version stable mais aucun changement firefox reste en "utilisation" même après fermeture. Voilà mes addons installés : - Adblock plus 1.3.9 - Autopager 0.6.2.15 - download video helper 4.9.3 (videos sur youtube) - Vacuum place improved 1.2 (nettoyage) - Avast webrep 6.0.1203 - Bandoo 5.1
  14. pour répondre je n'ai aucun programme cité d'installé sur le pc - Free music Zilla - l'extension mozilla pour Skype - RealPlayer Browser RecordPlugin - Google Toolbar for Firefox Pour ce qui est de mon profil impossible à trouver Edit c bon je l'ai mais il me reste un fichier startup service qui ne s'efface pas (pour démarrer firefox plus rapidement)
  15. Slt j'ai un bug avec firefox 5.0.1 : pour l'utilisation ok mais dès que je le ferme il reste dans le gestionnaire des tâches comme si il était en utilisation J'ai essayé de reinstaller une autre version, de le reinstaller , d'enlever des addons pour voir si conflict mais aucun changement Edit : petit rajout le bug similaire se produit sous la version 4.0.1 qui marchait très bien jusqu'a il y a 2 semaines
×
×
  • Create New...