Jump to content

shaginous

Membres plus
  • Content Count

    17
  • Joined

  • Last visited

Everything posted by shaginous

  1. oui sais quand même bizzare
  2. toujours pas de nouvelle pour ça ?
  3. voila j 'ai formatez et toujours le même bug enfin je suis perdu completement
  4. moi qui possed un i5 fais paraille ne tinquiette pas le ventilateur de ma caret graphe monte a 70 80 Degre voir 100 pour une carte graph ca peut des fos attaindre les 100 degre sans probleme
  5. Merci pour tout ce que tu fais poru le forum et de ton aide

  6. oui voila il nis as que ca sur l etiquette pc et la boite de mon pc ixtreme i6700 be et il as des code barre et l etiquette win7 voici ma cfg Configuration de shaginous http://www.ma-config.com/fr/configurationpubliee/110863-0,resume.html
  7. voila le problème ces que Windows update installe tout les pilote automatique donc quand je dessinstale et redémarre tout ce réinstallé automatique voici ma cfg merci D'avance Configuration de shaginous http://www.ma-config.com/fr/configurationpubliee/110863-0,resume.html
  8. oula comment je fais tout ca stp pourrais tu me donné ton adress msn j aurais plus facile de discuté avec toi
  9. voila maintenant ces encore pire le son ce coupe Ts et çà arrivais pas avent
  10. alors je re poste ma cfg pour vois si j ai pas fais de fausse manipulation Configuration de shaginous http://www.ma-config.com/fr/configurationpubliee/110863-0,resume.html Merci d’avance
  11. voila pilote dessinstalé et j'ai bien installé les pilote fourni pars ta générosité si le problème persiste je te tien au jus merci de ton aide
  12. ok je fais ca dessuite mais comment fait ton pour dessinstalé les pilote de la carte son svp
  13. merci tout dabors de ton aide pour le service msc tout étai déjà comme tu la mentionné alors voici le résume de ma config . a oui j'ajoute aussi un truc que j'ai teste hier alors une fois que je perd le son comme je dispose d'un écran hdmi Tv qui fais écran pc et Télévision des que je mais les enceinte de la tv le son fonctionne mais pas celui du casque avec le pc en gros si je mais le son grâce au câble Hmdi le son est toujours la mais si je mais le son sur la carte son ou prise jack devant le son es coupé Merci d’avance Configuration de shaginous http://www.ma-config.com/fr/configurationpu
  14. bonjours a vous j'expose mon problème alors voila de puis un moment déjà quand je joue a des jeux call of duty counter strike ect ou que j'utilise skype au bout d un certain Temp le son ce coupe tout seul j'ai cherche sur plusieurs forum la solution en vin j'ai regardé le fameux services.msc et tout es correcte donc voila je suis perdu je ne c'est plus quoi faire merci d avance de votre aide voici ma Cfg Version du plugin 5.1.0.5 Version de la base 17 Date de la détection 02/03/2011 01:47 Nom de la machine Shaginous-PC Modules Système d'exploitation Windows 7 Edition Familiale Premium (x
×
×
  • Create New...