Jump to content

sophiatom

Membres plus
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sophiatom

  • Rank
    Member
  1. Bonjour, Je viens faire une petite mise à jour de mon problème que je crois, finalement, avoir résolu. Le problème viendrait, vraisemblablement de la RAM ou plus précisément de sa gestion. Comme on me l'a conseillé, j'ai fait différents tests sur mes barrettes sans erreur. Alors je me suis intéressé au timings. J'ai 2 barrettes qui roulent avec un timing de 2.5-4-4-8 et 2 autres avec 3-3-3-8. Elles fonctionnaient donc en dual chanel (j'ai tester les 2 kits séparément). À l'origine, je mettais mes 2.5-4-4-8 dans les slots 1 et 3 et je les ai inversées (j'ai mis les 3-3-3-8 dans les slots 1
  2. Allo, Quand vous parlez de la version boîte vous voulez dire que c'est celui d'origine qui venait avec le processeur? En réalité, je ne sais pas. Mis à part ce que j'ai moi-même installé, je ne sais pas d'où et de quand date ces pièces. Je ne peux donc pas affirmer que le ventirad est d'origine. Si je devais le changer, pourrais-je prendre n'importe quel ou un spécifique? Question pas rapport au reste: Au démarrage de l'ordinateur un petit bip se fait entendre pour signifier que tout est ok.. Est-ce normal s'il y a 2 petit bips de tonalité différente? Pour ce qui est de la RAM (voir messa
  3. Bon, je viens aux nouvelles. J'ai changé mon boîtier (Coolermaster Elite 430) et j'ai viré mes 3 DD pour les remplacer par un Western Digital WD Caviar Blue 1TB. J'ai ajouté un ventilateur à l'arrière et songe en mettre un 3e en haut. Moins de filage donc mieux aéré et semble bien ventilé. Le led bleu à l'avant rend l'ensemble mignon tout plein .... mais ça plante encore Mon dernier crash fait allusion à l'aspect graphique et je n'étais même pas devant l'ordi. Seul Utorrent roulait et je suppose que ce crash est survenu lorsque mon screensaver a embarqué. C'est un simple album photo c
  4. Salut, Effectivement, ça plante moins depuis que le panneau est enlevé. Pour éviter toute surchauffe, j'essaie de ne pas surcharger le CPU et le GPU. Il a planté plusieurs fois en lançant le test de Aida64. Le plantage de ce matin a eu lieu au moment où je fermais l'ordinateur. Je sais qu'il n'est pas sain de laisser le boîtier ouvert mais tant que je n'aurai pas un disque dur unique (donc moins de source de chaleur et de filage encombrant qui limite l'aération) je n'ai pas de choix. Donc, tout ce qui est gros jeux, écran de veille (aquarium), rouler plusieurs programmes à la fois, j'évite
  5. Vous pouvez les décroiser 2 autres plantages après installation de Firefox et Thunderbird. Je ne peux pas imaginer que ce soit ça la cause. Alors, j'ai réfléchie (ça m'arrive). J'ai remarqué que les crash ont lieu généralement le soir. Après avoir éliminé l'hypothèse d'un fantôme, je me suis dit que c'est parce qu'il est allumé depuis plusieurs heures et, donc, il chauffe. Mes fans roulent à fond mais je crois que l'aération ne se fait pas correctement. La paroi latérale de ma tour est munie d'un tube d'évacuation (face au processeur). Je crois que ce tube gène l'aération de la partie a
  6. Bonjour, Je viens faire une petite mise à jour: Comme conseillé, j'ai formaté et réinstallé Windows 7 sans rien d'autre (même pas Firefox) et mes pilotes sont à jour. Aucun crash. Ce matin j'ai installé un écran de veille aquarium. Précédemment, mes crash survenaient généralement à l'activation de l'écran de veille. Je provoque régulièrement son activation pour le moment sans problème. Si tout continue à bien aller, demain j'installerai Firefox, Thundebird et l'antivirus de Windows. Je vous tiens au courant.
  7. Avant de reformater j'aurais une petite question. Est-ce que mon écran pourrait être en cause? Plus précisément la fréquence de rafraîchissement? Il est à 85 hertz. Sachant que c'est un vieux moniteur de plus de 10 ans (IBM E74), et que je remarque qu'il crash souvent lorsque l'écran de veille embarque ou quand je joue. Je viens de désinstaller et réinstaller la carte graphique et vérifier les condensateurs qui semblent correct. Si ca recrash, up, formatage.
  8. 3.3v - 22 A 5 V - 36 A 12 V - 18 A
  9. Un autre crash Configuration de sophiatom
  10. Salut, Ma carte mère est une Aopen AX4SG-UN et mon alimentation ISO-500D (450W).
  11. Bon, le memtest a roulé pendant 11 heures et n'a détecté aucune erreur. Comme mentionné plutôt, la carte graphique est neuve (pilote à jour) et devrait aisément supporter les type de jeux auquel je m'adonne. Au plantage d'hier, je jouais à Runaway qui n'est pas gourmand. Je ne sais pas si la carte a été ajouté avant ou après l'installation de Windows 7 et s'il y a pu y avoir un conflit avec la carte mère qui n'aurait pas désactivé (complètement) la sienne. Et d'ailleurs cette carte mère, est-ce une bonne? Et si je faisait un beau formatage tout neuf et une réinstallation toute propre avec un
  12. Vous me croirez pas ... j'ai eu droit à un autre crash avant même d'avoir décollé le memtest Configuration de sophiatom Est-ce que ça se peut une dépression virtuelle? Je cherche un émoticon qui soupire. Je décole le memtest.
  13. Merci pour les détails concernant le memtest, je m'y met cette nuit. Pour ce qui est du disque dur, ça ressemblait à un ronronnement (grondement) mais là, je ne l'entend plus.
  14. Salut, Donc, ce problème serait lié à ma mémoire? J'avais laissé roulé le memtest sous DOS une vingtaine de minutes (MemTest-86 v3.4). Je vais tenter de le faire rouler toute la nuit. Je m'étais fié à ce site pour la paramétrage Mon lien mais il ne semblait pas bien adapté à la version que j'ai car je n'arrivais pas sélectionné certains paramètres. Qui plus est, le programme est en anglais Est-il correct ce programme et comment puis-je le paramétrer selon ma configuration? Un détail pas rapport que je dois souligner. J'ai fait un chdsk par Windows en redémarrant et depuis ce temps, ce d
×
×
  • Create New...