Jump to content

Florianlepro

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Florianlepro

  • Rank
    Member
  1. Ca ces très casse pieds :/ à tu esseyer de ré-installer le xp après que ce message soit apparue ?
  2. oué mais c provisoir juste pour les vacances ! voila quoi le reste du temps je suis chez moi donc avec une config compèetement différente d'ailleur je ferai une detection de l'autre pour le site
  3. oui je sais que Ubuntu un une distribution Linux même que ces une variante pour ma configuration je ne suis pas chez moi mais chez mon père donc monter pour xp et qui tourne sous xp chez moi 2go de ram kingston et même fréquence un intel core i3 et ce dique dire avec seven pat43@ " un P4 1.5 Mhz = très probablement d'occasion et / ou de récupération." louper P4 d'origine de la carte mère jamais changer !!
  4. nn elle et sur la CM mais c un chipset intégrer !!
  5. hello Tous d'abord merci de ta réponse ensuite j'ai verifier dans le bios et il est activer ensuite comment vérifier qu'il soi Hs parcque il est quand même intégrer a la CM et je n'est pas de cd avec les driver cordialement
  6. ah ... alors je ne vois vraiment pas tu a quel version de msn ?
  7. hello all alors voila je suis un utilisateur expérimenter de windows linux ubuntu etc ... mais la je sèche vraiment mon problème ces que récamment j'ai changer de carte mère car mon port Agp a pris feux ! donc je change ma carte mere et la pas de son donc je cherche mes driver je fait la détection etc et ma carte son n'est pas reconnus dans la liste des pherif alors comment faire svp merci d'avance
  8. hello comme dit plus haut vérifie tes paramètres msn ! tien nous au courent
×
×
  • Create New...