Jump to content

letmoi

Membres plus
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About letmoi

  • Rank
    Member
  1. Bonsoir, Comment faire pour lister sous forme texte les processus donnés par ma config.com? Merci.
  2. J'ai installé IE6 et j'ai des problèmes avec. Pour la version seule capable de fonctionner avec win98se je ferais les nouveaux essais après réinstal de win98se si je ne trouve pas la cause de mes soucis avant. Merci pour le suivi
  3. Bonsoir, Il doit y avoir un pb sur mon PC car même le message que j'ai mis il y a peu de temps n'existe plus!!!!! Le pas à pas ne fonctionne pas ça bug. J'ai du mal à comprendre le fonctionnement trop d'explications sans doute. J'ai procédé à la désinstallation de ma-config pour partir ssur une base saine. le problème c'est que la version 5 proposée n'est pas valable avec win98se Où trouver une version compatible avec win98se (pour plus tard)? Pourquoi est-ce que j'ai "Les cookies sont désactivés sur votre navigateur. Pour utiliser ce site, vous devez les activer" Alors qu'ils sont pourtant a
  4. Il y a fort longtemps que je ne suis pas venu sur le site mais compte tenu que je rencontre de gros problème sur mes PC et que je dois réinstaller de suite un vieux win98se, j’ai décidé de faire appel à cet outil. Le problème c’est qu’en ligne je ne parviens pas à fonctionner (sans doute en lien avec les PB de mon OS actuel) et hors ligne c’est pas mieux car j’ai le message ci-dessous Nota mes autres programmes fonctionnent normalement. une erreur s’est produite dans le plugin de ma-config.com. une exception 0xc0000005 s’est produite à l’adresse relative 0x50788 dans le module mcsettings ave
  5. Bonjour, Youpi ça marche depuis heir soir (du moins pour l’instant) Un petit résumé : Le pc ne fonctionnait pas en wifi chez moi mais fonctionnait chez les autres. Les autres PC de la maison fonctionne en wifi. Restauration avec les CD de restaurations et l’ensemble des drivers (sur cd) d’origines qui sont demandés une fois mis les cd de restauration. Résultat le problème reste le même. Pas de plantage du PC en déconnectant le wifi et en se mettant sur internet par le biais de ma connexion en RJ45. Création du CD ultimatboot cd pour vérifier mon système mais pas encore utilisé Téléchargement
  6. Très je passe donc ce soir à la sup manuelle et j'écris ça dans ma base de connaissance perso. Ensuite verdict Et merci bien entendu
  7. Très bien j'ai maintenant les deux explications à ces fichiers en fait jusqu'à présent c'était plutôt avec l'instal automatique que j'ai toujours fonctionné, mais après ce que tu viens de me dire je vais changer de méthode. Pour ceci j'ai lu un article sur touslesdrivers.com qui dit qu'il faut désinstaller l'ancien pilote sois t en passant par ajout suppression programme soit par matériel comme je suis sous mon vieil win 98se je ne peux pas voir pour l'instant mais il me semble que dans gestionnaire de périph on peut aussi supprimer sous xp le pilote, je me trompe? Sans doute aussi après la s
  8. Parfaite la proc pour le décompressé je sais quoi faire maintenant par contre pour l'autre il faut le traiter comment? Désolé pour cette nouvelle question mais j'aimrais bien savoir le faire avec les deux. Après je passe enfin à l'action @+
  9. Je vais mettre ça de coté pour plus tard si nécessaire. Oui c'est vrai que l'on aime bien savoir ce que l'on télécharge mais quand on ne sait pas très bien ce qu'il faut chercher dans un site comme intel par manque de connaissance et bien un coup de main comme le tien est toujours le bienvenu, j'en suis la preuve, je me suis planté dans mon premier choix Il est vrai que ce site est loin d'être ce que j'ai vu de meilleur. Autre chose pour finir est-ce que le fichier téléchargé doit-être pris directement tel que pour la mise à jour du pilote? Je pose cette question car lorsqu'on décompresse l'au
  10. Bonjour, Merci pour le lien, mais je n'ai pas compris comment tu arrives directement sur le fichier à télécharger alors que lorsque je vais taper 2200bg dans recherche téléchargement j'obtiens plusieurs choix possibles. Nota : j'ai bien téléchargé le fichier je tente la maj ce soir si possible Par ailleurs sais-tu ce qu'il faut mettre au niveau de : Produits actifs ou Produits arrêtés Sélectionnez une famille de produits Sélectionnez une ligne de produits Sélectionnez un nom de produit J'en demande peut-être beaucoup mais c'est pour ma culture remarque le fichier que j'avais trouvé ce n'est do
  11. Bonjour, je viens de récupérer le pc alors je tente de faire la mise à jour de celui-ci avec le pilote mais en attendant je donne le lien de mon PB pour paratage de l'info. Configuration de letmoi Bon une petite maj de mon message car une fois arrivé sur le site d'intel je suis incapable de trouver le fichier sur le site je sais que le fichier c'est Version : 11.5.1.2 WHQL Nom du fichier : 11.5.1.2_X32.exe avec celui-ci je vais sur la page d'intel Nom du fichier : 11.5.1.2_X64.exe avec celui-ci j'obtiens directement le fichier le hic c'est que c'est pas celui qui est proposé au télécharge
  12. OK, mais pourquoi le pilote wifi fonctionne lorsque je suis chez quelqu'un d'autre. Je suppose qu'il faut faire la mise à jour de celui-ci? J'avais fait une restauration du système avec les CD livré du Pc et lorsque j'ai eu le pc il n'y avait pas ce problème c'est troublant. Remarque lorsque je clic sur partager il ne se passe rien je suis sous win 98se. Sous XP ça fonctionne mais j'avoue ne pas comprendre comment ça fonctionne avec lien directe. En fait ma question c'était aussi pour mettre le compte rendu sur le forum aussi. Faut-il copié le lien URL? Nota j'ai maintenant sur la page de résu
  13. Bonjour, Après avoir crée un CD ultimatboot cd pour vérifier mon système, j’ai eu la bonne idée de bloquer le lancement wifi (un petit bouton sur mon pc) et miracle le pc ne plante plus du tout, pour être certain que le problème venait bien de là je me suis connecté sur une prise rj45 et pas de plantage non plus, je suis allé assez loin de chez moi pour tester la connexion wifi et là pas de problème non plus ça marche. Mais j’ai tenté le coup comme demandé plus haut et là voici le résultat : Bug Check Code 0x1000000A Paramètre 1 0x017F0304 Paramètre 3 0x00000002 Paramètre 3 0x00000000 Para
  14. Bonjour, Merci pour cette réponse si en plus ça me donne le BSOD concerné alors ce sera super. Je tente ça samedi et je donne la réponse. @+
  15. Bonjour, je viens de découvrir que votre utilitaire permet la détection des bsod ce qui est formidable. Cependant comme mon PC ne peut fonctionner qu'au bout de quelques secondes avant l'arrivée de l'écran bleu je ne peux donc rien faire sauf fonctionner en mode sans échec et sans prise en charge du réseau car ça ne marche pas. On m'a conseillé l'utilisation de ultimatboot cd avec donc un boot sur le cd fait à cet effet (j'ai préparé déjà ce cd). Mais avant de passer par cette étape comment puis-je faire avant avec votre détection. Merci pour votre réponse
×
×
  • Create New...