Jump to content

Tschuss

Membres plus
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Tschuss

  • Rank
    Member
  1. Par contre dans Everest Ultimat edition il est noter en SATA III
  2. No problème, pour une fois que je peut aider
  3. Je refait le test HD Tune sans les 2 autres DD: Y'a toujour les "micro baisse de débit" et le debit en lecture me semble toujour aussi "misérable" Ce qui m'étonne c'est dans les infos du ssd c'est marquer ... -SATA II alors qu'il est brancher sur un des deux port SATA III de la cm Arf ... j'ai encore jusqu'a la fin de la semaine pour retourner le ssd au magasin contre remboursement
  4. Lu, j'ai eu exactement le meme probleme que toi, voir mon post j'ai tout essayer ... j'ai même penser mettre mon pc tout neuf a la poubelle En fait chez moi c'était un problème de Ram: - Laisse juste une seul barrette de Ram, chez moi avec une seul y'avait plus de Bleu Screen ( me demande pas pourquoi) - Essai de changer de marque de ram, j'suis passer de corsair a Patriot et plus du tout de probleme ( me demande pas pourquoi non plus ) @ + sur les serveurs BFBC2
  5. Lu ChtiGG J'viens de mettre ma signature a jour pour la configue et les driver sont a jour. Sinon pour les micro baisse je pense que c'est du a mes 2 autres DD "normaux" qui grattouillaient un peut pendant le test. Sans vouloir être trop indiscret tu l'a payer combien t'on C 300 ??? le miens je l'est commander sur un site Allemand K & M elektronik.de la semaine derniere il etait encore a 304 ¤
  6. Je viens d'installer un SSD Crusial RealSSD C300 128Go sur mon PC de bureau Un peut galérer pour l'installer ... pour qu'il soit reconnu en sata III 6 Gb/s faut passer en AHCI dans le bios, mais le bleme est que pour restaurer mon système j'avais une image Acronis que l'on peut restaurer uniquement en mode IDE Sinon niveau débit, sur que c'est plus rapide qu'un DD "normal". Démarrage de Windows en 10 sec, on dirais qu'on passe un fillm en accélérer Mais malgré tous c'est quand même loin des 350 Mo/s en lecture et des 140 Mo/s en écriture Test en Sata III, 6 G/s Test en Sata II, 3 G/s Su
  7. Bon ben 32 ou 64 bit au bout du compte c'est pareil Mais j'ai trouver la cause de mon probleme: j'suis aller chez surcoufe (ou j'avais acheter mon matos ...) et le vendeur ma dis que "des fois" certaine marque de RAM passe mieux les CM Assus mais qu'il fallait éviter Corsair Donc il m'a conseiller de la Patriot en 2X 2 go ddr 3 1333 mhz. Apres 3 heures de test bfbc2 ca semble fonctionner, plus de bleuScren
  8. Bon ben j'ai trouver une solution .... j'suis passer a Windows 7 a 32 bit et depuis plus d'écran bleu en jouant a BFBC2 Va comprendre
  9. Arf... pas tres douer en english et le post date de 11/2008 ... Connaitriez pas des fois un fofo ATI en Français ???
  10. Lu Nolh Quelque part ça me rassure de voir que je ne suis pas le seul a avoir ces saloperie de BleuScreen le bleme c'est que chez ATI les seul driver vraiment optimiser BFBC2 c'est 10.4, les précèdent faisaient "ramer" le jeu, ralentissaient le chargement des cartes, ... On est pas dans la m...e
  11. Merci pour ton aide ChtiGG mais le probleme est que pour jouer de façon optimal a Battlefield Bad Company™ 2 il faut impérativement installer la dernière version du pilote ATI pour cg 5850 = driver version 10.4 J'avais deja la version postérieure 10.3 et 10.2 avec les mêmes plantages
  12. Re... heu j'y connais pas grand chose en informatique mais dans la section "Analyse des BSOD" y'a c es deux point qui sont indiquer en rouge:
  13. Salut, Je me suis monter une nouvelle configue "gamer" mais j'ai des gros plantage Aléatoire en jouant à Battlefield Bad Company™ 2; son qui frezz pendant 2 secondes, image bloquer, plantage du pc => "BlueScreen" + reboot sauvage du PC Ma configue: Boitier: Thermaltake Armor VA8000BWS + 3 gros ventilo de 120 Alim: 600W Cobra Nitrox CM: ASUS P7P55D-E PRO CPU: Intel Core i5 750 + Ventilo CPU ZALMAN CNPS9900A LED RAM: CORSAIR DDR3 Dominator 2x2 Go PC3-12800 CG:Sapphire Radeon HD 5850 - 1Go Graveur: Samsung SH-203B SATA DD1: 3.5" WD Raptor 150GB WD1500ADFD 10.000U 16MB, DD2: 3.5" Seagate 7200
×
×
  • Create New...