Jump to content

clettebou

Membres plus
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About clettebou

  • Rank
    Newbie
  1. Salut, C'est bon tout est rentré dans l'ordre et mon ordinateur fonctionne nickel. J'ai acheté ma carte chez grosbill donc je me pointe au sav et je leur dit que la mémoire et morte. Au téléphone, la veille, on m'avait dit qu'il y aurais un retour constructeur avec un délai de 3 à 8 semaines. Et bin en fait c'était beaucoup plus simple il m'en ont donné une autre Encore merci pour vos conseils. Bon week end
  2. J'ai essayé de changer de port pci-e mais ma carte est tellement grosse que j'ai pas la place. Du coup je vais me rabattre sur la garantie, elle a que quelques semaines. Merci pour vos conseils, la prochaine fois que je change de pièce dans un pc je vérifierais bien l'alimentation avant. Je vous tiens au courant dès que j'ai des newz. Bonne journée
  3. Salut, Bon en fait le problème ne venait pas de l'alimentation, mais bon elle ne faisait que 500W, donc fallait quand même penser à la changer. Du coup j'ai téléchargé OCCT. Après un quart d'heure de test cpu aucun problème. En revanche le test de la mémoire GPU me ramène 1024 erreurs !!!! C'est bizarre elle est neuve quand même et puis avec mon autre carte j'avais le même problème. Est ce que ça peut venir de ma carte mère ? du port PCI-E qui serait mort ? Merci
  4. En fait en réfléchissant bien j'ai changé un peu toute ma configuration sauf l'alimentation. La carte graphique je voulais la changer et vu que j'avais des problèmes je me suis dit qu'elle était morte. Enfin du coup j'ai regardé les alimentation et j'ai trouvé une seasonic x-series 80plus gold mais dois je prendre la 650W ou la 750W. Merci
  5. Bonjour, Pas de problème du côté de la mémoire. Faut que je regarde mon alimentation. En revanche comment savoir si c'est elle qui pose problème ? Merci
  6. Tous les pilotes sont à jour, je vient d'en installer certain. J'ai changé ma carte graphique récemment mais j'avais déjà le problème avant. La marque de l'alimentation est enermax je crois, pour la puissance faut que je regarde. Je lance memtest ce soir pour voir les résultats ... Merci
  7. J'ai des problèmes depuis environ un mois. Au début c'était juste des problèmes d'ordre graphique et maintenant au bout de 2min de jeu ça freeze et je suis obligé de reboot. Les jeux que j'utilise sont pes 2010 et wow. J'ai aussi un écran bleu à chaque fois que je fait une analyse d'indice de performance windows. Merci
  8. Bonjour, depuis quelques jours j'ai le même genre de problème. Voici un lien vers ma config Configuration N° 25796. Quelqu'un peut il m'aider ? Merci
×
×
  • Create New...