Jump to content

lyne

Membres plus
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lyne

  • Rank
    Member
  1. re bah la version la plus proche ne convenait pas à mon écran, et la carte graphique ne pouvait pas fonctionner avec le pilote que tu m'avais donné, sûrement à cause des conflits que je t'ai cités plus haut... du coup, défilement des fenêtres qui ramaient etc... quant à l'écran noir, je n'ai pas eu besoin de redémarrer pour revenir à la version précédente, mais je pense qu'en effet, le problème a du revenir, alors que le nouveau pilote l'avait bien supprimé... mais j'avoue préférer l'écran noir de quelques secondes que le défilement qui rame lol...
  2. bonjour!! j'avais essayé de mettre tout à jour et justement les conflits d'écran étaient toujours là, et ma résolution non reconnue... bon bah je vais rester avec mon écran noir de quelques secondes au démarrage lol, et merci quand même de t'être penché sur mon souci PS: dois-je marquer résolu en haut du sujet?
  3. bonsoir, je repasse à la version antérieure en attendant tes idées car ça me gêne plus que l'écran noir de quelques secondes... à bientôt
  4. salut!! je vais essayer et te dirais ce qu'il en est merci encore pour ton aide!!! édit: la mise à jour est faite, et voilà le retour de conflits... d'un, la résolution de mon écran n'est plus reconnue, je dois mettre en 1600x1200 à la place... de 2, il me dit ceci dans les conflits dans les propriétés d'affichage: Plage d'entrée/sortie 03B0 - 03BB utilisé par : VIA CPU to AGP Controller Plage d'entrée/sortie 03C0 - 03DF utilisé par : VIA CPU to AGP Controller Plage mémoire 000A0000 - 000BFFFF utilisé par : VIA CPU to AGP Controller que dois-je faire? sinon remettre le pilote antérieu
  5. Bonjour, voici le lien de ma dernière détection de ce jour: http://www.ma-config.com/fr/configurationpubliee/98977-0,resume.html et oui, ça le fait dès que j'ouvre ma session (administratrice), à l'affichage du bureau. Merci encore de votre attention
  6. bonjour!! non ça le faisait en même temps que le message de hdeck mais je pensais que ça se règlerait avec... mais ça continue... à bientôt.
  7. bonjour!!! j'ai donc fait la manip, l'écran devient toujours noir quelques secondes mais le message ne s'affiche plus!!! si vous avez une idée pour l'écran noir, je suis preneuse, sachant que ça ne dure que quelques secondes, sinon ce n'est pas grave car c'est surtout ce message qui me troublait... merci encore de votre aide
  8. re!! voici le rapport: Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 13:00:55, on 11/04/2010 Platform: Windows XP SP3 (WinNT 5.01.2600) MSIE: Internet Explorer v8.00 (8.00.6001.18702) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Avira\AntiVir Desktop\sched.exe C:\Program Files\Avira\AntiVir Desktop\avguard.exe C:\Program Files\
  9. bonjour!! désolée je n'avais pas vu votre réponse... je vais faire la manip et je vous mets le rapport merci encore!!
  10. Bonjour!!! Merci d'avoir répondu si vite!!! Il est vrai que sans ces mises à jour mon pc tourne très bien... la seule chose qui m'embête, c'est un message, quand ma session s'ouvre, qui me dit "Wrong driver version" pour HDeck... donc est-ce inutile malgré tout de les installer d'après vous? Je vais aller voir le lien que vous m'avez donné malgré tout et désolée d'avoir posté un sujet identique... Encore merci pour votre réponse!!
  11. Bonjour à tous!!! Tout d'abord, voici ma config: http://www.ma-config.com/fr/configurationpubliee/98977-0,resume.html J'ai un problème avec les mises à jour de mes pilotes. En effet, notamment avec ma carte VIA, dès que je mets à jour, des conflits apparaissent. Je suis obligée à chaque fois de remettre la version précédente. De plus, j'ai parfois l'impression que certaines mises à jour de pilotes ne s'installent pas, car à chaque fois, l'auto-détection de ma-config me redonne lesdits drivers!!! Pourriez-vous me guider dans la démarche à suivre pour pouvoir mettre à jour mes pilotes sans risqu
×
×
  • Create New...