Jump to content

Sebchoa

Membres plus
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Sebchoa

  • Rank
    Advanced Member
  • Birthday 09/06/1987

Profile Information

  • Sexe
    Homme
  1. J'ai jouer mais ça n'a pas payer Problème résolu!!!
  2. C'est clair!!! Mes mémoires sont des G.Skill
  3. Bon après un second renvoie de mes pièces j'avais encore une fois mon kit mémoires défectueux; tout le reste fonctionne nickel, espérons que cette fois ça va aller.
  4. J'ai renvoyer ma carte mèr,e mon processeur et mon kit mémoires et en faite mon kit mémoires était défectueux ils me l'ont donc changé mais mon problème est toujours présent. D'après eux la carte mère et le processeur sont OK.
  5. Salut j'ai déjà fait la mise a jour du bios via le logiciel et aucun soucis pour flasher mais mon problème est toujours bien présent.
  6. up Apparement cela pourrais venir de ma carte mère qui n'arrive pas à alimenter tous les composants lors du premier démarrage, c'est pour cela que ça plante et que ça redémarre (un peu flou l'explication que j'ai eu). Est-ce bien possible?
  7. Salut c'est un OS officiel et la case safeboot n'est pas cochée. demain je vais aller voir pour faire un diagnostique et je verrai bien se qu'ils me disent. merci.
  8. Salut à tous, voici mon problème; le matin j'allume mon pc, je rentre mon mot de passe de session et la après quelques seconde plus de bureau (écran noir et pas de message d'erreur) pendant une dizaine de seconde et mon pc reboot. lors du reboot il me demande de démarrer sans echec etc... je choisit de démarrer normalement et la plus aucun soucis de toute la journée. et le lendemain ça recommence pareil. Avez-vous une idée de pourquoi ça fait ça??? Merci.
  9. Bien sûr. D'abord ouvrir Catalyst Control Center puis cliquer sur Graphics ensuite cliquer sur Desktops & Displays puis clique droit sur le moniteur > configure et pour finir aller dans Scaling Options et mettre le curseur sur 0%. Et voilà.
  10. UP voici des photos en VDI en HDMI
  11. Résolu j'ai trouvé une carte qui fonctionne nickel!!!
  12. salut a tous, je voudrais savoir si quequ'un avait réussi a installé une carte wifi sur windows 7 64 bits pouvait me dire quel modèle il a mis??? parceque la je galère de trop pour en trouvé une. merci.
  13. salut à tous, voilà mon soucis; lorsque je connecte mon moniteur en HDMI l'affichage se rétrécit (et l'image n'est pas très nette) se qui fait que j'ai une bande noir tout le tour alors que la résolution est de 1920x1080 par contre si je le connecte en VDI l'image est nickel elle prend bien tout mon écran avec cette même résolution. Moniteur: Asus VH242H (1920x1080) Carte graphique: XFX radeon HD 5770 Qu'en pensez-vous? merci.
  14. le probleme est résolu en fait j'ai enlevé mes barettes de ram puis je les ai remis et la ça àfonctionné. merci pour tes réponses wifi2.
×
×
  • Create New...