Jump to content

sabari

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sabari

  • Rank
    Member
  1. Salut, peut etre que tu pourrai un peu en dire plus, par exemple quel OS tu utilise, par exemple sur seven, il n'y a plus de gestion de mail, il faut soit utiliser, windows live mail, ou un programme de ton choix, sous vista, il y a aussi un autre programme pour les mails, je ne sais plus son nom, j'ai pas trop utiliser vista, mais dis en un peu plus....Slt Edit de l'edit...
  2. J'ai trouver cette page avec des pilotes compatible seven x64, j'ai reussi a installer les pilotes audio de la carte mais la video je trouve pas: http://tw1965.myweb.hinet.net/Leadtek.htm
  3. Salut j'up ce topic car j'ai le meme soucis, au passage un tit bonjour a pat qui je pense va passer par la Bon certes j'ai un doute aussi pour ce genre de carte et le fonctionnement sous 7, pour ma part en x64 , mais bon ma foi pourquoi pas..... Donc voici son identifiant matériel: Merci
  4. Ok en tout cas encore merci Pat pour ta patience et tes expliquations..... et j'ajouterai, superbe initiative pour ce tres bon site:Merci:
  5. Alors Mea culpa, je viens d'installer le pilote pour vista de ce materiel, et ça a l'air de fonctionner, j'ai eu une erreur a l'install mais apres un reboot, le gestionnaire de periph ne m'indique aucune erreur, le truc c'est que precedement j'avais lancer le setup du pilote vista, et la je l'ai fait manuellement, et ça a l'air d'etre bon.... Par contre quel logiciel utiliser pour faire fonctionner la carte tuner, media center pour XP??
  6. Et le truc c'est que j'ai pas penser a le recuperer, mais alors pas du tout. J'ai pas penser a regarder, mais j'ai un dvd avec l'image du pc "sorti d'usine" je vai jeter un oeil (pas trop loin, aie), et je te tiens au courant... En tout cas merci Pat du temps passé sur mon soucis.
  7. Encore merci Pat, mais ça ne marche pas non plus, la je peux pas installer le pilote, j'ai comme message "L'emplacement specifié ne contient aucune information concernant votre materiel".... Donc plus qu'a rechercher le pilote, mais impossible de le trouver....Au passage j'ai demander l'assistance de HP pour ce pilote, et la reponse: Voila sympa, si tu veux le pilote reinstalle Vista, mais j'en veux pas de ta Me***....grrrr Edit: je ne suis pas expert mais est ce possible que le pilote n'existe pas pour XP??
  8. Re et merci de l'aide, alors, il y as du nouveau, car apres ta petite manip pour le fichier .inf, il m'installe le pilote, mais il indique une erreur et apres dans le gestionnaire de peripherique, la carte tuner a le fameux point d'exclamation jaune....je vais essayer avec une autre version du pilote U3000Hibrid, car il y en a 2 dont une version plus ancienne. Edit: Non c'est pareil il y as une erreur aussi sur la version plus ancienne du pilote....
  9. Bonjour a tous, donc j'ai un hp m8190.fr, pour un peu resumer, ce pc est vendu sous vista avec tout un tas de logiciels qui ne me servai pas, je n'aimais pas vista et donc j'i installer XP dessus. J'ai trouver la plupart des pilotes pour ce pc sauf un, la carte tuner, son nom c'est "ASUS My cinema U3000I" Bien sur j'ai chercher sur le site hp, mais, hp ne met en ligne que les pilotes pour vista, chez ASUS je trouve pas non plus, j'ai essayer quelques pilotes du style le "U3000" ou le "U3000Hibrid", j'ai essayer le pilote pour vista, tout ça en install auto ou manuelle. J'ai trouver sur google
×
×
  • Create New...