Jump to content

marradona

Membres plus
  • Posts

    16
  • Joined

  • Last visited

Everything posted by marradona

  1. ok merci pat43 de ton aide je vais voir ça
  2. ok mais regard ton email http://www.ma-config.com/fr/configurationpubliee/92141-2,resume.html http://www.ma-config.com/fr/configurationpubliee/92141-2,resume.html un oublie, ni les video sur le net le son marche mais pas l'image
  3. jai 7-zip puis je sui allé le chercher manuellement dans gestioneur puis clic de droit . mais par contre jais désinstaler la périphérique avec le triangle jaune,puis redémarrage ,resultat plus périphérique avec le triangle jaune. désolé mais sa ne marche pas
  4. et mr pat43 mon hp et passé de vista a xp via seven 7 ya pas un risque de confusion dans la machine
  5. oui par mail, mes je ne voie pas de plus ma carte sd provoque l'arrés de l'ordie avec la page bleu inpossible de lir et l'outil de réparration au démarrage du systeme et me di bien de retirer la périphérique alain.
  6. ok pour le coprocesseur plus de triangle jaune mais la carte hôte SD contrôleur hôte numérique sécurité compatible SDA ,toujour triangle jaune je les fais manuellement , il ya deux fois contrôleur hôte numérique sécurité compatible SDA le triangle jaune est sur le 2em de la ligne. et a la fin du sp 37726 5.1 sa me die que mon pilot est plus récent et sur ma config ,il ya toujoure sa Contrôleur hôte numérique sécurisé compatible SDA (Driver mal installé) Microsoft | Classe: sdhost | Version : 6.1.7600.16438 | Date: 20/06/2006 voila chef j'esper que tu me conprend
  7. salut 1 cart sda pci\ven_1180&dev_0822&subsys_833810f7 2 coprocesseur PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C&REV_A1 PCI\VEN_10DE&DEV_0447&SUBSYS_30CF103C PCI\VEN_10DE&DEV_0447&CC_0B4000 PCI\VEN_10DE&DEV_0447&CC_0B40 j'espere que se sont les bonnes références merci
  8. hola tranquille cool hp dv9610ef netbook pc propriété du coprocesseur ,Les pilotes de ce périphérique ne sont pas installés. (Code 28) carte hot sd ,Ce périphérique ne fonctionne pas correctement car Windows ne peut pas charger les pilotes requis pour ce périphérique. (Code 31) fabricant ricoh et bonne jouné http://www.ma-config.com/fr/configurationpubliee/92141-2,resume.html
  9. bonjour voila mes problèmes est dans gestionnaire de périphériques (1 autre périphérique) Coprocesseur, triangle jaune avec point d'exclamation (2 carte hôte SD) contrôleur hôte numérique sécurité compatible SDA, triangle jaune avec point d'exclamation j'ai désinstaller puis redémarrer sa se réinstalle, puis un message de notification me disant que le pilote et mal installe je vais sur ma config le même message mal installer ( les deux pilotes ). je ne peux plus lire mes cartes sd la visionneuse de windows dit fichier volumineux ou corrompue. j'ai acheter deux carte SD neuf même problème. (autre problème) si je regarde une vidéo sur internet exemple YouTube le son et la mes pas limage réaction de la carte écran noir puis la page revient et repart message le pilote d'affichage nvidia kernel node driver version 257.21 c'est perdu je précise que mes pilotes son mie a jour ya une semaine je suis passer xp a windows 7 pro j'ai regarder sur divers site des gent on le même problème mais pas de solution hp ne donne rien jais même essaies des pilote visita
  10. n'a pas encore défini son statut

  11. ok merci j'ai lue ( merci microsoft) bon je vais pas me plaindre ,je suis passé de vista a xp sen trop de problème sur l'ordi , je trouve que j'ai beaucoup chance . on fais avec salutation
  12. je nais trouvé aucune information sur la dégradation de xp . mes je veux bien connaitre le terme exacte . ps ma configuration vous la voyer. salutation .
  13. salut , danvel je trouve rien comme virus ou malware . je passe mon anti-virus bitdefender enternet security 2010 tous les soir a 21h00. et windows defender une analyse 1 fois par semaine ordi complet.merçi de ton aide. A chtigg non pas trais 3ou 4 minute, mais avant que je réinstalle os ,c'etait de suite que ma connexion locale apparaissait ,mais bon je me demande si c'est pas windows qui veut sa merçi désolé du retard
  14. bonjour a tous je sui sur xp prof version 2002 pack 3. tou marche bien. le probleme au demarrage de lordi ma connexion local mais du temps a venir. anti-virus bitdefender enternet security 2010 ne trouve aucun virus. et si il en trouve , il me les supprime ordi hp pavilion dv 9500 netbook nvidia nForce 10/100/1000 Mbps ethernet j'ai fouillé sur divers sites mais rien , si quel qu'un peut m'aider merci . marrhttp://www.forum.ma-config.com/index.php?autocom=maconfig&CODE=ma_config_print&idm=134567marradona
×
×
  • Create New...