Jump to content

kiyo

Membres plus
  • Posts

    33
  • Joined

  • Last visited

Everything posted by kiyo

  1. j"avoue c etait a titre d exemple........mais finalement peut clair, c est le decalage horaire
  2. si c'est sur disabled=désactivé, et bien c'est que le son ne fonctionnera pas^^ si vous essayez >>enabled=activé, il se passe quoi?
  3. Catwalk est l'utilitaire d'Ati/Amd pour DL et install leurs drivers, mais je viens de comprendre, en fait tu demande à windows de trouver le driver..c'est pour ça qu'il demande le cd Va directement sur le site du constructeur et télécharge les pilotes les plus récents, chez ati ce sont les catalyst 9.10 par ex., mais attention ils ne sont pas compatibles avec toutes les cartes graphiques, bien lire les release note [/u ]avant, c'est là : ATI SUPPORT, pareil chez Nvidia etc.. Ensuite une fois télécharger, soit tu lance le sétup, soit tu va dans le gestionnaire de périphérique et tu met à jours manuellement en indiquant dans quel dossier il doit le trouver la résolution dépend directement de la carte graphique, donc si il y a une erreur sur ce périphérique, tu n'a que la résolution minimum @+
  4. comme chez Ati, il faut d'abord désinstaller les anciens pour les nouveaux, MAIS, il faut bien lire la release note avant pour être sur que les nouveaux correspondent à la carte et à la machine (portable ou desk) ! @+
  5. bonjour, à prirori il a del une partie des drivers, le gestionnaire de périphérique dit quoi?, il devrait y avoir un (!) devant controleur vidéo. le system réclame le cd pour une réparation, le mieux est de désinstaller proprement, reboot, windows va trouver la carte et démarrer en vga (800x600). ensuite go télécharger les nouveaux drivers pour cette carte qui est de quelle marque? si c'est Ati, il faut de toute façon désinstaller les anciens pourles nouveaux ou avoir le catwalk @+
  6. malheureusement oui, go le réparateur , si tu n'arrive vraiment pas à le refixer toi même par contre, tu doit les monter à l'envers , si tu met la barette dans le slot et que tu la maintient, le temps de controler si elle fonctionne, ça bip aussi?
  7. mais de rien et tant mieux Il faut toujours redémarrer après l'installation d'un logiciel important pour bien finaliser bonne soirée
  8. je suis loin d'être un spécialiste , mais les drivers USB sont gérés par le chipset de la carte mère dans la majorité des cas. sont ils en erreur dans le Gestionnaire de périphérique? ou c'est juste un msg générique du logiciel en question?
  9. le touch pad chez moi est le HID, si les drivers en erreur ont planter le touch pad, logiquement en les réinstallant, il est fort possible d'annuler le conflit. sinon, chez Fujitsu us, sur cette page DRV TOUCH PAD il y a un drv dispo essaye le bonne journée
  10. bah pour WACOM c'est là bonne soirée
  11. c'est moins grave que prévu donc, a tu essayer d'intervertir les barettes quand même? le "grip n'a aucune incidence si ce n'est de maintenir la barette enficher correctement dans le slot, essaye de le refixer , a moins que ce soit totalement irréparable ?
  12. bonjour, j'ai trouver ça pour code erreur 800B0100 sur un site dédié: "Il faut redemarrer en mode sans echec. Aller dans le dossier windows supprimer le dossier Sofware distribution (sans risque windows le recreara au redemarrage) Ensuite il faut effacer l'historique des mises à jour et refaire un windows update le laisser charger les update et les installer jusqu'au bout sans rebooter . Et voila le tour est joué". Ce tips s'applique pour toute erreur de mise à jour. j'espère que ça vous aidera bonne journée
  13. >>>>>>>>> celui là ACER ? la carte Ati x1250 est en fait un chipset intégré sur la carte mère, donc n'importe quelle "vraie" carte graphique lui sera supérieur celle ci par exemple ATI mais bon, si tu joue beaucoup, il faudra changer de config ou refaire la tienne plus profondément d'ici quelque temps, donc regarde si tu trouve moins cher edit moins cher HD4850 par contre pour avoir passer pas mal de temps en ligne, le lag et les fps ne dépendent pas que de ta config, de bons réglages sur ta connection aident aussi beaucoup (ouverture des port, paramètres des pare feux etc..) avec ma vieille config, j'ai eu de meilleurs résultats que certain avec des configs extreme gamers. Surtout Aion, Wow etc sont conçus afin que tout le monde puisse se connecter, d'ailleurs Wow par ex, n'aime ni les duo/quad core ainsi que le Sli/Crossfire , Aion tourne avec le moteur graphique de Far cry, donc pareil, faut pas une config dernière génération pour y joué, à la différence d'un crysis/Fallout 3 etc.. qui eux demandent des Pc de compétition bonne journée
  14. donc la barrete 256 mo était dans le slot principal, il aurait fallu mettre la 1go dans son emplacement pour voir si le system reconnaissait la valeur (logiquement oui) et passé la 256 dans le slot de la 1go les barettes mémoires n'ont qu'un seul "sens", leurs découpes au niveau des contacteurs ne rentrent que d'une seule façon, tu a 1 grip de chaque côtè qui permet d'enficher à fond la barette, par contre, je ne suis pas sur de comprendre, quand tu dit encoche? c'est le slot sur la carte mère qui est cassé?? là en bas à droite par ex. au centre du slot il y a une petite barre qui le sépare en deux et impose le sens d'installation si c'est le cas aie, faut changer de CM à moins qu'un génial "bidouilleur info passe par là
  15. de rien si les fichiers de mises à jours sont sur le hdd, désinstalle et nettoie le registre avec CCLEANER, reboot, win va trouver tes périph branchés et te demander de fournir les drv installe les directement (ce sont des drivers complets de toute façon) ça devrait régler le problème.
  16. de rien mais merci à Pat43 surtout bonne soirée
  17. ils sont en erreur d'où le (!) ce qui doit engendrer un conflt avec le touchpad. code erreur? (2x clic sur chaque periph avec le (!) , soit win n'a pas pu charger les drivers soit ils sont mal installé, une mise à jour ou réinstall suffit en générale. sinon, donner les codes si c'est un autre problème éventuellement.
  18. windows xp, vista, 7 , linux ? >>>>>>>>>ICI par exemple ou mieux si il tourne au mini sur les drivers usine go TLD et il y aura tout ce qu'il faut
  19. + rapide que moi j'étais sur le site réaltek là
  20. bonjour, si vous allez dans le gestionaire de périphérique, ça vous dit quoi? , est ce qu'il ya un un périph(controleur audio) en erreur ou non?, le son provenait de quel matériel auparavant? carte (ex:Réaltek, Créative etc..) ou autre? là sur votre config je ne vois rien avez vous effectué des modifications sur votre system récemment?
  21. fichier sp3 DL chez? l'idéal étant win update dans ce cas précis, le Sp3 corrige énormément de faille de sécurité, c'est une maj importante d'xp (plus que le Sp2 ) et la mise a jour est automatique et transparente.
  22. ]si exactement, c'est la premiere chose à laquelle j'ai penser en lisant le message . le system ne voit pas la totalité de la ram. soit les barretes sont mal installées (ça arrive très souvent), il suffit d'ouvrir le boitier et d'intervertir les 2 barettes, c'est en général suffisant. il faut mettre la plus puissante dans le port 1 de la CM si ce n'est pas ça faire un Memtest ici, il faut le faire pour chaque barrete, donc en enlever une lancer l'ordi et lancé le test, si une barrete est endomagé il le trouvera de suite bonne soirée
  23. beau travail Charon pour Chtigg ahhhh les disquettes avec les fichier autoexec.bat/system.ini/config.ini modifiés pour faire fonctionner tel ou tel soft, les i386 , puis arriva le Pentium et Win 95 >
  24. tant mieux Jérome47, mais c'est la solution ultime là, pour nettoyer le registre il y a CCLEANER très efficace : http://www.ccleaner.fr/ REGCLEANER : http://www.clubic.com/telecharger-fiche10573-regcleaner.html ils ont l'avantage d'être gratuit et très performant, j'utilise CCLEANER depuis longtemps, il est parfait. en tout cas bonne journée
  25. bon reprenons depuis le début, install de la carteG et des pilotes = problèmes avec les drivers de la carte réseau ou ils étaient déjà en erreur? sinon= conflit interne désinstallez la carte vidéo (pilotes inclus) ensuite réinstallez les pilotes d'origines de la carte réseaux (sur cd usine ou partition recovery) ensuite faire la mise à jours avec les plus récents, puis réinstall de la CG sans les pilotes (elle fonctionnera en vga au mini) et mis en route. si là ça fonctionne, go chez Ati-Amd et DL les derniers catalyst 9.x pour les cartes X xxx et install.(pour Ati, il faut désinstaller les drivers pour mettre les nouveaux, donc ça sera bon) voilà, j'espère que ça vous aidera, bonne journée
×
×
  • Create New...