Jump to content

wellico

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About wellico

  • Rank
    Member
  1. magnifique, maintenant c'est un disque dur externe que j'ai en connexion usb qui est plus reconnu. j'ai lu sur un site internet qu'il faut effacer les connexions usb quand on va dans le gest. de périphériques, que l'on demande l'affichage des périphériques cachés, que c'est pas bon qu'il faut supprimer ceux qui sont cachés. Merci de site de m.....maintenant mon disque dur externe est par reconnu.
  2. oui j'ai essayé, c'est justement un autre chemin pour faire une mise à jour des pilotes mais le pc m'a vu arrriver et a planté avec le meme message d'erreur. je crois vraiment qu'il s'agit d'un problème avec mes ports usb.
  3. info supplémentaire : quand j'essaye de mettre à jour le pilote du fameux USB device (point exclamation et intéro jaune), le pc tourne un moment puis il essaye d'installer un pilote on dirait et là paf, message d'erreur comme celui indiqué plus en haut et j'ai lu dessus : données non valides. voilà. c'est un message d'erreur dans une fenêtre et non une boite de dialogue. Merci pour votre aide, ce serait chouette que je puisse l'installer cette fichue cam pour voir ma famille qui habite à 4'000km de moi
  4. merci d'avoir pris du temps pour me répondre. toujours le même message d'erreur. j'ai regardé dans panneau de config, système, matériel, gest. de périphériques, j'ai un "onglet" autres périphériques avec point d'intéro en jaune et si je clique, je vois USB device avec aussi un point d'intéro jaune plus exclamation jaune.
  5. Bonjour Nash, J'ai entièrement viré l'ancienne installation via ajout/suppr. programme et tous les programmes rattachés à la cam. j'ai branché la cam selon ta consigne avant installation des pilotes et là paf, même plantage, boite de dialogue qui me dit le meme message d'erreur. je lis toujours la doc des programmes à installer car je me connais, l'informatique n'étant pas ma grande tasse de thé, je n'ai pas beaucoup de patiente. J'ai fait l'installation dans tous les sens, webcam branchée et webcam pas branchée avant que le programme d'installation me demande. Rien à faire, toujours le même m
  6. j'arrive pas on dirait. voici le lien si jamais http://www.ma-config.com/fr/configurationp...1-0,resume.html
  7. je vais tenter d'inclure ma signature, serait-ce les infos nécessaires à votre demande ?
  8. La webcam est une QuickCam® for Notebooks (http://www.logitech.com/index.cfm/webcam_communications/webcams/devices/2989&cl=ch,fr) comment poster le résumé de ma config ? (je l'ai en version .pdf)
  9. Bonjour à tous, Mon PC reconnait ma webcam logitec mais me fait apparaitre un message d'erreur lors de la configuration. Le CD logitec tourne, installe, puis vient le moment ou je dois connecter la cam pour poursuivre l'installation et là hop, message d'erreur windows en m'indiquant Nouveau matériel détecté (il le reconnait) puis "assistant matériel détecté" m'indique "impossible d'installer ce matériel". Je suis venu sur ce site et j'ai fait l'analyse de mon pc, rien ne semble bizarre. J'ai donc besoin d'aide car cela fait 3 jours que je cherche et que je pète un cable :-)
×
×
  • Create New...