Jump to content

fithwith

Membres plus
  • Posts

    27
  • Joined

  • Last visited

Everything posted by fithwith

  1. non elle n'est pas utilisable, quand je la branche il commence sa recherche automatique, après quelque instant pilot introuvable
  2. par contre quand je la branche avant d'installer le pilot, le pc la reconnait bien comme étant une webcam, et quand j’installe le pilot tous ce passe correctement sauf que ca me dit pilot mal installer
  3. je n'ai pas pu la faire marcher sur 4 pc différent et elle ne marche pas depuis que je l'ai acheter c'est a dire il y'a presque un mois, elle toute neuve jamais utiliser et j'ai un presario c792EK
  4. bonjour a tous, comme c'est dit dans le titre j'ai une problematique avec l'installation d'une webcam hercules deluxe, le drivers que j'ai eu aec la webcam quand je l'ai acheter et le meme que le scan de ma-config ma proposer en telelchargement a savoir " HDELUXE_v3.2.2.5.exe ". l'installation du pilot se passe normalement sauf que dans le gestionnaire de périphérique j'ai un point d'exclamation jaune sur l'icone de la webcam et dans les proprietés de la cam j'ai le message " Ce périphérique ne peut pas démarrer. (Code 10) " . vraiment j'ai tourner la problématique dans tout les sens et rien j'ai l'impression que je suis face a un mur. voila ma config: http://www.ma-config.com/fr/configurationpubliee/85176-1_resume.html merci d'avance de votre aide j'attends avec impatiente vos suggestions
  5. j'ai déjà réinstallé la config par défaut du bios mais rien. quel windwos réinstallé windows 7 ou xp, la version de 7 que j'ai installé c'était la version rtm qui est sortie tout au début en aout je crois et elle n'est pas modifié et la version de xp que j'ai et un xp que j'utilise depuis toujours sans aucun problème il est certifié et non modifié, par contre je pense avoir la version final de windows 7 integrale (celle qui est vendu) et je pense la testé. d'ailleurs précisément quel différence est ce qu'il y a entre la final sotie en novembre et celle sortie en aout, c'est sure qu'il est plus stable et qu'il y a des correctif apporté mais réellement y'a quoi comme changement. je m'excuse les gars je remarque que le sujet et entrain de virer vers autre chose et qu'a la limite il n'est plus a sa place, mais bon on le déplacera une fois fini dans un endroit plus adapté.
  6. pc : fujitsu siemens scaleo p. acpi dans le bios j'ai le choix entre: -s1[pos] : set suspend type to power on suspend under acpi os -s3[str] : set suspend type to suspend to ram under acpi os après formatage je l'ai trouvé sur s3 j'ai changé pour voir si ca passe et puis ca marché pas donc je l'ai remis a s3. windows et normalement configurer d'ailleurs quand je fait redémarrer ou arrêter ou mettre en veille c'est toujours le même résultat l'écran reste sur fermeture windows et souris + clavier ne réponde plus et j'entends le disque dure qui s'arrête de tourné donc c'est sure y'a pas confusion entre les commande. je pense pas non plus que c'est a cause du contrôleur série mais bon mieux vaux avoir le c½ur net. c'est vraiment bizarre ce qu'il m'arrive je n'ai jamais eu de problème avec mon pc de bureau et le jour ou j'installe et je désinstalle windows 7 voila qu'un matériel n'est plus reconnu alors que j'ai le cd fourni avec pc qui contient tous les drivers en plus le pc ne veux plus s'arrête , est ce que ca pourrai que ca soit a cause de windows 7 ?? j'ai fait des recherches sur ce sujet sur le net y'a déjà des sujet dans divers forum qui parle de ca et la plus part des cas c'était soit l'acpi ou une valeur chaine mal configurer dans le registre et moi j'ai vérifie tous ca et rien
  7. salut, voila suite a quelque problème survenant de windows 7 je viens de remettre ma machine a windows xp sp3 mais problème le pc ne veux plus s'arrête quand je redémarre ou j'arrête l'écran reste sur fermeture wndows la souris disparait le clavier aussi le disque dure s'arrête aussi mais le ventillo du cpu tourne toujours et le bouton reste allumé bref le pc ne s'arrête pas, j'ai installé tous les pilot mais il me reste un c'est le contrôleur série multiport pci voila le numéro d'identification du périphérique pci\ven_1057&dev_3002&subsys_30201057&rev_04\4&fb75cb&0&08a4 je sais pas si ce périphérique et la cause du problème mais je préféré l'installé et en avoir le c½ur net c'est la 1er fois qu'il me fait ca j'ai un cd de drivers original reçu avec le pc d'habitude je l'installe et tout y est mais pas cet fois
  8. bon je les ai installé est ca marche nikel, merci pat tu fait du super boulo merci encore
  9. salut, voila maintenant le lien vers l'image est bon et en mode sans echec c'est pareil que sur l'image et puis voila le rapport ma-config config voila j'espere qu'il manque pas d'info merci de votre attention
  10. bon justement y'a un petit problème c'est que les périphérique non installé n'y apparaissent pas mais il ne sont pas aussi installé déjà le son ne marche pas et la carte graphique marche avec un pilot standard qui n'est pas le sien y'a juste ma cam qui est détecté comme périphérique non installé bon voila l'image. et voila le rapport everest. EDIT Pat43 : nous sommes sur un site de détection en ligne. un rapport d' Everest ou d'un quelconque autre site / soft de détection n'a sa place ici, merci.
  11. salut, voila je vient d'installer windows 7 sur mon pc de bureau c'est un fujitsu siemens scaleo p Produit: Scaleo P-x P524 1 256MB Numéro de série (SNR): YSSP808494 sur le site du constructeur ils ont les drivers pour windows xp et pour windows vista y'a que le driver du modem. j'espere vraiment que vous pourez m'aider . merci d'avance
  12. le système de mon pc portable est un xp sp3 modifier pour être orienté sécurité par un soit disant mat dog, et le système de mon pc de bureau et un xp sp3 version original (non modifier). lequel je désinstalle en dernier ?? car j'ai usb2
  13. oui d'habitude je connecte sur les 2 port usb sur la face avant, et je l'ai tester aussi sur les 4 port de la face arriéré. la j'ai même réinstaller tous les pilot de mon pc, enfin la total ...mais toujours périphérique usb non reconnu avec le message comme sur la photo 1 et quand je click dessus ça me sort la fenetre comme sur la 2eme photo. photo 1 photo 2
  14. oui c'est celui que j'ai installer mais pour en être plus sure, je l'ai re télécharger et réinstaller manuellement mais le truc c'est que le pilot s'installe normalement sans aucun problème et la preuve c'est qu'il marche déjà sur un autre pc par contre l'info bulle périphérique non reconnu et toujours la. cependant logiquement le problème doit venir de mon port usb mais personnellement j'en doute car déjà j'y branche souvent un disque dur externe et des flash usb et ca marche sans soucis, alors pourquoi avec une imprimante ca ne marche pas. ce pourrai il que l'os y soit pour quelque chose car le système de mon pc portable et plus recent de celui de mon pc de bureau?
  15. bon on a réussi a avancer mais je pense que maintenant c'est devenu plus compliquer. j'ai changer le câble comme conseillé j'ai brancher sur mon pc portable les driver étant déjà installer et comme par miracle ça marche j'ai voulu en être plus sure, j'ai remis l'ancien câble et c'est non reconnu je remet le nouveau câble et ça marche donc a ce niveau c'est claire. vue que mon but et de la faire marcher sur le pc de bureau donc je branche avec le nouveau câble et pareil périphérique non reconnu, j'essaye avec les 6 port usb que j'ai et c'est non reconnu, je désinstalle et réinstalle...toujours rien, puis j'essaye l'installation manuellement avec les fichier inf et ça me dit que le fichier ne contient aucune info sur le matériel.
  16. salut a tous, bon voila j'ai une pixma mp140 et ça fait longtemps que je galère, j'ai essayer sur 5 poste différent mais seul un seul a réussi a reconnaitre le périphérique, je pense pas que ça se soit une histoire de carte ou de port usb car je l'ai essayer sur des ancien poste comme les nouveaux aussi, essayer sur windows 98, xp (sp2 et sp3) et enfin vista et toujours le même truc, j'installe depuis le cd d'origine fournie avec l'imprimante après ça l'installation me demande de connecté l'imprimante et de la mettre sous tension et normalement la il doit la capter sauf que pour moi une info bulle apparait et me dit périphérique usb non reconnu. et merci d'avance de votre aide.
  17. unité par defaut: conexant hd audio input. si c'est le cas alors comment ca se fait que sur vista l'interne marche ainsi que l'externe?
  18. pareil, le son marche le micro externe marche mais pas le micro interne. j'y pensais, y a t il pas une mise a jour a xp pour qu'il accept les pilot vista?
  19. c'est le meme identifiant bon voila une image qui montre le tout, j'ai peuetre desinstaller le mauvais ou peuetre est ce le mauvais identifiant.
  20. c'est le meme que celui deja installer. quand je passe a hd connexant input dans la fenetre de control du volume y'a bien un microphone et comme on a deja essayer de le booster mais cela n'as aucun effet sur le micro interne parceque ca commande le micro externe ( celui avec la fiche jak )
  21. ouupps désoler les gars je me suis tromper de pc voila l'identifiant HDAUDIO\FUNC_01&VEN_14F1&DEV_5051&SUBSYS_103C30D9&REV_1000 HDAUDIO\FUNC_01&VEN_14F1&DEV_5051&SUBSYS_103C30D9
  22. HDAUDIO\FUNC_01&VEN_10EC&DEV_0880&SUBSYS_1458F601&REV_1008 HDAUDIO\FUNC_01&VEN_10EC&DEV_0880&SUBSYS_1458F601
  23. pour le micro peutre qu'il y a une mise a jour pour la carte son comme la carte graphique d'ailleur. sinon pour le systeme c'est vrai que celui installer n'est pas original donc ce soir je vais installer un originale et voir si y'a du nouveau
  24. j'ai personnelement tester windows 7 et personnelement je remarque qu'il y'a pas une grande difference avec vista c'est quasiment le meme systeme a part quelque truc changer et je dit bien changer mais pas ameliorer. pour ma part je trouve que vista n'est pas fait pour un travail de pro, d'ailleurs a la base il est concu pour donner l'accesibilité a des gens qui n'on aucune connaisance en infomatique et cela s'explique juste par son interface graphique qui bouffe presque 400mo de memoire avant meme de commencer a travailler desus et encore je passe les demande de confirmation d'accé toute les 2min a croire que notre pc et devenu parano de la securité, les temps d'arrêt abominablement longs, les mises à jour ne nécessitant pas de redémarrage qui en demandent finalement, les problèmes de copie de fichiers, les extras aux abonnés absents et j'en passe, d'ailleur si je me lancer pour citer les defaut vous n'aurez meme pas envie de lire tellement ca sera long. voyant, il suffit juste de taper avantages et defaut de vista sur google pour decouvrir finalement que des defaut. si aprés tan d'anneé des ingenieur et des programeur se son casser la tete pour develloper l'outil informatique d'aujourdhui c'est pas pour creer un os telque vista. mon avis et strict la desus, j'ai commencer a frequenter l'outil informatique a l'age de 12 ans, j'ai un ingenieurat en informatique, un mastere professionel, maintenant je donne cours a des eleve ingenieurs en programation et je travail dans une societé comme ingenieur, je programe avec 12 language different, dans quelque mois j'aurai mon doctorat, bref tous ca c'est pas pour citer mon cv mais pour clore le sujet en disant que vous me comprendrais si je vous dit que vous n'arriverai pas a me convaincre que ce soit disant vista est meilleur que xp. et le ponpon sur le gateaux c'est qu'avec ce cv j'arrive pas faire marcher un micro integrer, bon c'est pas ma faute si les pilot pour xp n'existe meme pas, alros que ceux de vista son disponible, a croire qu'un os nomé xp n'a jamais exister, ou est ce bien pour nous forcer a utiliser vista.
  25. j'ai deja essayer de faire ca mais sans aboutir et pour en etre plus sure j'ai refait la manip le bouton bost est cocher le volum a fond mais ca marche pas. et concernant vista si vous etes a l'aise avec ben ca veux pas dire que tous le monde le soi et si vous suivez les nouvelles vous saurez que meme microsoft sais que son projet vista et un echec total sinon il aurai pas remplacer le projet vista par windows 7. et quand je dit qu'il y a 70% de gens qui prefere xp a vista ca vient pas de ma tete ou une allucination, ca viens des statistique declarer par la societé microsoft elle meme. sinon si vous etes a l'aise avec vista alors tan mieux, la verité c'est qu'il n'y pas de systeme parfait ou de systeme meilleur que d'autre, chacun prefere un systeme particulier selon ses besoin et ses capacité, pour ma part vista ne me convient pas dans mon travail voila tous
×
×
  • Create New...