Jump to content

nitrojet

Membres plus
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About nitrojet

  • Rank
    Member
  1. oki chef ;) bon ben je croix que ce topic est fini sniff ^^ j'aurais passer un bon moment avec vous a+
  2. J'ai pas trop compris ce que tu viens de dire lol mais je te croie sur parole tu veus dire que le drivers actuel ne donne pas toute les infos et que il faut attendre pour en savoir plus ???? je vais fouiller un peu le net pour des informations a ce sujet merci quand même a bientôt
  3. Ca planter une foi arriver sous windows mais c'étais canicule et alim défectueuse problème résolus en changeant l'alim
  4. re ah ben chui content lol je viens de acheter une nouvelle alim une Aero Cool E78-530 de 530W pour 59 euro et plus de surchauffe plus de bruit et plus de plantage je suis au ange pour le moment lol par contre toujours même problème de drivers mais perso plus rien a faire ^^ mais par contre je viens de m'apercevoir de quelque chose de un peu plus gênant pfff ma carte graphique es une Asus GForce 8800 GTS 330 MB et quand je regarde dans les information système du panneau de contrôle NVidia ca me met : Rapport Informations sur le système NVIDIA créé le : 07/03/2009 17:31:53 Nom du système : PC
  5. Salut ben en faite la j'ai eu grosse galaire un truc de ouf j'ai formater mon pc pour repasser en 64 bits vue que on m'as dit que c'ete mieu ^^ et la grosse surprise excuser moi l'expression la grosse merde carabiner il m'as fallu formater ou moin 5 foi j'ai meme tenter un formatage xp puis stop et instal vista car le pc planter tout le temps apres 2 a 5 minute d'utilisation pfff comme ci il ce givrer enfin il planter quoi la ca fait +-1 heure que ca a l'air d'aller je touche du bois et au final tempis pour les drivers lol je touche plus a rien je me contenterais juste de aller acheter une
  6. test déjà effectuer avec une alimentation de base 350Watt et pas de grésillement mais probablement pas suffisante a thermes pour ma config. ^^ d'où le fait d'avoir acheter une alimentation de 650 Watt conseiller par le vendeur. bruit qui est apparue alors que j'avais déjà depuis +-1 semaine ma carte mère et le reste. alimentation acheter et placer en dernier quoi ^^ par moi même et vérifier par le vendeur en suite. je pense donc a une alimentation défectueuse d'usine le hic ses que je suis partit entre temps a 220 km du vendeur lol ca me couterais chers en déplacement pour une alim même sous
  7. salut non pas de conflit dans le gestionnaire et après formatage sans avoir installer ou même après avoir installer les drivers ne s'affiche pas j'ai juste la carte Ethernet ( Realtek PCIe GBE Familly Controller ) et ma clef wifi ( 11g Wireless USB Adaptater ) qui s'affiche. effectivement ses ce n'est pas spécialement utile pour moi d'avoir ce wifi intégrer a jour ou fonctionnel ses juste une question de ( au cas ou ma clef WIFI rendrez l'âme ^^ car une foi as été plier mais redresser : puce non abimer juste la coque déboiter) et de ( avoir chaque matériel a jour et correctement installer )
  8. ouaaouuu que de réponse lol Merci chtiGG je vais tester la première solution que tu as dite et dirais quoi Désoler de pas avoir répondu plutôt je vient j'ai formater hiers et viens seulement de voir mais E-mail a+ re salut Pour le WIFI en regardant dans panneau de configuration/programmes/programmes et fonctionnalité, j'ai bien ( REALTEK RTL8187 Wireless LAN Driver ) et ( REALTECK RTL8187B Wireless LAN Driver ) qui n'y été pas avant que j'installe les drivers proposer par le site et n'étais pas détecter au préalable par vista Donc en faisant le scan sur le site, lui l'as détecter et me les
  9. Salut Désoler un oublie de ma part. lol Voici ma config j'espère que ça vous aideras. http://www.ma-config.com/AfficherResume-83251-0.html J''espère que ses bien cela. A bientôt et merci pour la réponse rapide
  10. Bonjour, Je fait un scan en ligne de mon PC, pour faire les mise a jour drivers. Après les avoir télécharger et installer, je refait un nouveau scan et les drivers son re proposer. De ce fait, je ne sait pas ci il son bien a jour. Les drivers en questions sont: Les drivers de ma sourit logitech G9, qui lui me dit ( est a jour ) dans le panel setpoint2 :setpoint510_g9_x64.exe et d'un des drivers wifi intégrer a ma carte mère ASRock A770 CrossFire : (080716)RTL8187_WinDriver_6.1313.0613.2007.zip (lui OK revient pas) : RTL8187B_5_6.1135.0625.2008_Silent_Install.zip ( lui non revient) Que
×
×
  • Create New...